Leerlaufproblem 55w

Vergaser, Ansaugstutzen, Luftfilter usw. Tipp !! >> Vergaser/Gemischaufbereitung auf http://www.xt600.de
Antworten
marc170366
Beiträge: 6
Registriert: Do 17. Nov 2016, 18:49

Leerlaufproblem 55w

Beitrag von marc170366 » So 7. Mai 2017, 20:46

Mahlzeit
Habe ein Problem mit meinem Moped
Nach gründlicher Vergaserreinigung ( Ultraschall ) und durchpusten aller Kanäle und Düsen habe ich leider keinen Leerlauf.
Sie springt gut an, wenn ich sie am Gas halte läuft sie auch mit 1500 Umdrehungen.
Durch drehen der Gemischschraube (ganz rein bis 5Umdrehungen raus ) ändert sich leider nichts.Neue Ansauggummis habe ich Dran.
Meine Frage währe folgende: Die Leerlaufschaube hat minimalen Durchlass, einen 1mm Bohrer bekomme ich nicht durchgesteckt. Wer könnte mal schauen ob bei einer Anderen Leerlaufdüse der Durchlass Größer ist?
Vielen Dank für die Hilfe.

Marc

Benutzeravatar
Maybach
Beiträge: 446
Registriert: So 14. Okt 2012, 12:24

Re: Leerlaufproblem 55w

Beitrag von Maybach » Mo 8. Mai 2017, 07:34

Servus Marc,

um das zu messen, gibt es Düsenlehren für kleines Geld.

Manchmal ist das mit dem Ultrschallen so eine Sache: es schüttelt brav alle Ablagerungen lose, spült sie aber nicht aus den Kanälen. Ich vermute mal, dass Du den Gaser nochmals ausbauen und nachbearbeiten musst -- mit nochmaligem Schallen (dabei das Teil immer mal wenden!) und ergiebigem Ausblasen.

Maybach

Willy
Beiträge: 358
Registriert: Fr 1. Feb 2008, 00:21

Re: Leerlaufproblem 55w

Beitrag von Willy » Mi 10. Mai 2017, 08:04

Ventilspiel prüfen.
Falls i.O. Vergaser ausbauen,Schwimmerstand korrekt einstellen und Leerlaufdüse,Kanal LLD zu Gemischschraube und Spitze(abgebrochen?) LLGRS prüfen.
Du kriegst keinen Sprit übers Leerlaufsystem.
In dem Fall brauchst keine Düsenlehre.
Grüßle,
Willy
Meine Bikes: Terrot,Kawasaki,Hercules,Yamaha,Kreidler,Suzuki,Wanderer,IMZ M72.

marc170366
Beiträge: 6
Registriert: Do 17. Nov 2016, 18:49

Re: Leerlaufproblem 55w

Beitrag von marc170366 » Mo 15. Mai 2017, 20:29

Problem durch zufall gelöst.
Hatte ein neues Leerlaufventil eingebaut,aber keine Besserung.
Danach beim Halten der Leerlaufdrehzahl 2000U/Min will ich die Gemischschraube reindrehen und komme Dabei zufällig an den Deko Zug.
Der Motor ging sofort aus. Nochmal angeworfen und den Zug bewegt,wieder aus.
Dann den Deko Zug weiter zusammengeschraubt und siehe da ,Leerlauf 1200 U/min.
Da muss man erst mal drauf kommen

Marc

Willy
Beiträge: 358
Registriert: Fr 1. Feb 2008, 00:21

Re: Leerlaufproblem 55w

Beitrag von Willy » Fr 19. Mai 2017, 23:44

Dann solltest du noch das Ventilspiel prüfen.
E: 0,10 A: 0,15
Meine Bikes: Terrot,Kawasaki,Hercules,Yamaha,Kreidler,Suzuki,Wanderer,IMZ M72.

Antworten