2KF springt nicht/nur ohne Choke an, verschluckt sich beim Gasgeben

Motor - zieht nicht mehr, ruckelt, springt nicht an, geht gleich wieder aus, hat nicht mehr die volle Leistung usw.Tipp !! >> Troubleshooting/unerklärliche Phänomene auf http://www.xt600.de
Benutzeravatar
XTsucher
Beiträge: 864
meble kuchenne Ruda Śląska Rybnik Tychy
Registriert: Do 9. Jan 2014, 16:29
Wohnort: Kreis Karlsruhe

Re: 2KF springt nicht/nur ohne Choke an, verschluckt sich beim Gasgeben

Beitrag von XTsucher »

Hast du die Schläuche am Vergaser neu gemacht? Die Härten gerne mal aus und sind dann nicht mehr dicht....
Grüße, Frederik - der jetzt 1VJ fährt.
Original ist schön und gut - ich fahre lieber.
Projekt 2020: FAHREN! FAHREN! FAHREN!

Benutzeravatar
Steffen
Beiträge: 3935
Registriert: Di 18. Mär 2008, 18:08

Re: 2KF springt nicht/nur ohne Choke an, verschluckt sich beim Gasgeben

Beitrag von Steffen »

Hallo Steffen

Ich denke, mit Schwimmerstand messen hast du eigentlich alles richtig gemacht.
Sind vielleicht die Schwimmer zueinander verbogen? Also ein Schwimmer steht höher als der andere? Ansonsten wenn es nochmal überläuft mit dem Schraubendrehergriff ein paar mal gegen die Schwimmerkammer klopfen, vielleicht hängt nur der Schwimmer. Sehe ich das richtig, dass derVergaser erst seit der Demontage überläuft?

Du kannst beim nächsten Ausbau auch testen, ob das neue Schwimmerkammerventil schliesst, indem du durch den Kanal blässt und dabei das Ventil händisch auf und zu machst.

Zu Deinen ursprünglichen Symptomen: ich denke, dass du kaputte Ansaugstutzen hast, so wie sich das anhört. Wenn du die vor zwei Jahren erneuert hast und weniger als ca. 50 Euro ausgegeben hast, dann sind die jetzt leider wieder am A*#$§, also defekt. Du musst hochwertigere Ansauggummis nehmen, von Tourmax (von beispielsweise Kedo). Yamaha original muss nicht sein, die sind dann nochmal teurer. Die günstigen zwischen 10 udn 35 Euro halten ziemlich genau 2 Jahre ;-)

Schlimmer wäre, wenn deine Lima so halb am kaputt gehen ist. Dann hast du zwar Zündfunken, aber mit zunehmender Wärme leichte Zündaussetzer (die XT läuft dann 15 km/h langsamer V/max) und sie springt schlecht an. Die zündwicklung ist dann noch nicht defekt, geht aber gerade hinüber. Messen kann man das nur sehr schwer. Die Symptome würden passen. Aber hoffen wir mal, dass es nur die Ansaugstutzen sind.

Zu dem Tipp oben, Zündkabel und Stecker einfach auf Widerstand durchmessen - 5-10 KOhm sind okay. Aber du sagst ja, dass du einen Zündfunken hast.

Du kannst die Ansaugstutzen mal mit Startpilot oder Acetonhaltigem Spray (Bremsenreiniger hat mittlerweile kein Aceton mehr drin!) absprühen und schauen, ob sich die Drehzahl verändert. Oder die Ansaugstutzen mit Isolierband provisorisch abdichten und testen, ob es besser wird - einfach um nicht umsonst neue Stutzen zu verbauen. Blöde ist, dass man die Risse oder Undichtigkeiten bei den Gummis nicht immer sofort sieht, sie müssen auch nicht porös sein.

Aber bring erstmal Deinen Vergaser wieder dicht.

Steffen - noch einer

- und ich hänge an meiner 2KF genauso lange und intensiv wie Du ;-)

Benutzeravatar
kunstinder
Beiträge: 14
Registriert: Fr 21. Okt 2016, 23:52
Wohnort: Nördlich von Rosenheim

Re: 2KF springt nicht/nur ohne Choke an, verschluckt sich beim Gasgeben

Beitrag von kunstinder »

Servus Steffen,
besten Dank für Deine Tipps.

Ansaugstutzen waren von KEDO und die sind auch noch "tippitoppi".
Falschluft schließe ich mittlerwile aus, da ich da auch schon diverse Tests durchgeführt habe.

Nach den Hinweisen und Ausführungen , speziell im AiA-Forum (https://forum.motorang.com/viewtopic.php?f=3&t=18112), gehe ich auch mittlerweile von der Zündung als Verursacher aus, also Lima, o.ä.

Die Symptome passen exakt:
- mit zunehmender Wärme leichte Zündaussetzer (die XT läuft dann 15 km/h langsamer V/max)
- sie springt schlecht an

Da werde ich bei Zeiten wohl wieder mal den Moritz anrufen...

Grüße
Steffen
2KF seit ‘98 8-)
+ ZR750C

Benutzeravatar
Steffen
Beiträge: 3935
Registriert: Di 18. Mär 2008, 18:08

Re: 2KF springt nicht/nur ohne Choke an, verschluckt sich beim Gasgeben

Beitrag von Steffen »

Hi Steffen

Das wäre wirklich blöde, wiel teuer. Meier Erfahrung nach gehen gerade sehr viele der alten Limas kaputt, demnach würde ich nicht eie gerbauchte sondern eine frisch gewickelte mit Garantie nehmen. Motoritz bietet die bestimmt auch an, ansonsten Motek oder ähnliche, kosten im Tausch etwa 180 Euro.

Wenn du irgendwoher eine laufende Lima bekommst, wäre ein Testen vorab natürlich prima, um zu verhindern, dass du etwas ersetzt, das gar nicht kaputt ist.

Ansonsten könnte der Seitenständerschalter auch zu Aussetzern führen (Zündunterbrechung), den einfach mal spasseshalber überbrücken (Kabel am Kabelbaum über dem Luftfilterkasten, unter der Sitzbank).

Viel Erfolg

Stef

pete007
Beiträge: 46
Registriert: Sa 5. Nov 2016, 08:53

Re: 2KF springt nicht/nur ohne Choke an, verschluckt sich beim Gasgeben

Beitrag von pete007 »

falls Du die LiMa testen lassen möchtest: rufe mal den Ernst Teichmann in München an
der testet die LiMa zusätzlich im Ofen und könnte sie dann auch neu wickeln, falls notwendig

Pete
XT600Z 34L (1984)
XT600Z 3AJ (1989)
XT660Z (2008)

Driftix user: pete

Benutzeravatar
kunstinder
Beiträge: 14
Registriert: Fr 21. Okt 2016, 23:52
Wohnort: Nördlich von Rosenheim

Re: 2KF springt nicht/nur ohne Choke an, verschluckt sich beim Gasgeben

Beitrag von kunstinder »

kurzes Update:

Nach Revision des Zündschlosses und diverser Kabel / Stecker fährt die Gute mittlerweile wieder.
Zwischenzeitlich musste noch der Öltank getauscht werden ;-) .

Wegen sporadischer Aussetzer beim Gasgeben werden nun noch die gekaufte Iridiumkerze eingesetzt und Luftfilter + Gemischregulierung feinjustiert.
Ich denke, die läuft aktuell noch zu fett...

Beste Grüße
Steffen
2KF seit ‘98 8-)
+ ZR750C

Benutzeravatar
christian78
Beiträge: 3922
Registriert: Do 14. Okt 2010, 17:15

Re: 2KF springt nicht/nur ohne Choke an, verschluckt sich beim Gasgeben

Beitrag von christian78 »

Brücke mal den Ständerschalter.
Die Iridiumkerze kannste dir sparen, die bringt genau nix.

Was haste denn an der Gemischregulierung "feinjustiert"?
Da haste ja nur die Leerlaufgemisch. Du kannst ja mal die Mühe machen, nen CO Tester dranzuhängen und diese einzustellen. Mit 2,5 - 3,5 Prozent biste gut dabei. 4,5 darfste max haben - wobei du mit deiner 88er keine AU brauchst.

Lima ist der Klassiker. Wenns diesmal nicht die Ursache ist, bestimmt nächstes Mal...
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Hiha
Beiträge: 2490
Registriert: Di 1. Jul 2003, 09:15

Re: 2KF springt nicht/nur ohne Choke an, verschluckt sich beim Gasgeben

Beitrag von Hiha »

Die Iridiumkerze bringt was, besonders wenn die Zündenergie aus irgendwelchen Gründen nicht mehr die Beste ist. Das liegt aber nicht am Iridium, sondern an der nadeldünnen Mittelelektrode.

Gruß
Hans

Benutzeravatar
Stuecki
Beiträge: 176
Registriert: Mo 28. Okt 2019, 20:02

Re: 2KF springt nicht/nur ohne Choke an, verschluckt sich beim Gasgeben

Beitrag von Stuecki »

Und die Mittelelektrode kann so dünn ausgeführt sein weil Iridium eines der härtesten Metalle ist... Liegt also eigentlich doch wieder am Iridium :)
Grüße, Stücki :!:

aus: Steiermark, Österreich

Motorräder:
  • Yamaha XT 600E (BJ 1999)
weiters:
  • Kawasaki ZX-6R 636 Ninja (BJ 2003)

Benutzeravatar
motorang
Beiträge: 4119
Registriert: Mi 31. Dez 2003, 05:13

Re: 2KF springt nicht/nur ohne Choke an, verschluckt sich beim Gasgeben

Beitrag von motorang »

Weil sie dünner ist wird sie heißer, brennt also Ruß besser weg ...
Gut für Motoren mit etwas Ölverbrauch.
Ich fahr nur noch die, absolut problemlos.

Gryße!
Andreas, der motorang

Antworten