Ruckeln ab Temo 100 und geht dann aus

Vergaser, Ansaugstutzen, Luftfilter usw. Tipp !! >> Vergaser/Gemischaufbereitung auf http://www.xt600.de
Antworten
Benutzeravatar
Ludger
Beiträge: 453
meble kuchenne Ruda Śląska Rybnik Tychy
Registriert: Sa 4. Jun 2005, 12:39
Wohnort: Dortmund
Kontaktdaten:

Ruckeln ab Temo 100 und geht dann aus

Beitrag von Ludger »

Hallo,
ich habe da ein kleines Problem mit meiner 1VJ .
So bei etwa Tempo 100 ruckelt die Maschine und geht nach ein paar mal ruckeln aus.
Wenn ich dann ein paar Minuten warte, läuft sie wieder eine Weile und das ganze geht
von vorne los.

Das Sieb hinter der Schwimmernadel ist sauber,ebenso der Vergaser, eine 160er Hauptdüse ist drin.
Die Kraftstoffpume habe ich auch schon getauscht.Der Effekt bleibt hartnäckig.

Hab mir noch ein 125ccm-12PS-Nasenwärmer-Mopped (Hyosung Karion Supermoto) für nebenbei gegönnt.
Die lüppt ganz gut und zuverlässig, sogar mit E-Starter. Ist nur was für kleine Sonntagstouren im Nahbereich.

Würde gerne meine Tenere wiederbeleben.

Gruss Ludger
Gruß
Ludger
XT600 1VJ Bj.88/87er Modell 130000Km
http://qoe6rdttrncugsow.myfritz.net/bike

Benutzeravatar
Svoeen
Beiträge: 235
Registriert: So 29. Apr 2018, 17:07
Wohnort: Hofheim in Unterfranken

Re: Ruckeln ab Temo 100 und geht dann aus

Beitrag von Svoeen »

Ist es immer erst bei 100? Das Heißt wenn du 90 fährst gibt es das Problem nicht?

Ansonsten wäre die Tankentlüftung ein guter Kandidat.

Du könntest testen, ob direkt nachdem sie ausgegangen ist, Benzin aus der Schwimmerkammer abgelassen werden kann bzw. wie viel da kommt.

Gruß
Sven
XT 600E 3UW offen, XTZ 660 3YF, XTZ 850 mit 3VD, XT 750 Scrambler, Bandit 1200S

Benutzeravatar
Ludger
Beiträge: 453
Registriert: Sa 4. Jun 2005, 12:39
Wohnort: Dortmund
Kontaktdaten:

Re: Ruckeln ab Temo 100 und geht dann aus

Beitrag von Ludger »

Danke für die Tipps.
Der Tankdeckel kann frei atmen. Ich denke, dass ich mal auch testweise die Krafstoffpume umgehe.

Gruss
Ludger
Gruß
Ludger
XT600 1VJ Bj.88/87er Modell 130000Km
http://qoe6rdttrncugsow.myfritz.net/bike

Benutzeravatar
Maybach
Beiträge: 722
Registriert: So 14. Okt 2012, 12:24

Re: Ruckeln ab Temo 100 und geht dann aus

Beitrag von Maybach »

Gibt es das Symptom nur bei 100 km/h im 5. Gang oder auch im vierten Gang bei gleicher Drehzahl? Dann wäre mein Tipp ein Elektrowackler(Scheuerstelle/Stecker locker etc.)

Maybach

Benutzeravatar
Henner
Administrator
Beiträge: 18943
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: Ruckeln ab Temo 100 und geht dann aus

Beitrag von Henner »

Ludger, wie oft ist die LiMa nun bei Dir neu gewickelt worden ?
Pickup ist auch noch Werksausstattung ?

Schau mal, ob sie noch funkt, auch wenn das zerlegen bei 100°C Motor doof ist.
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

Ex: 3TB 4PTY EZ 98 - 4x 1VJ unterschiedlicher Baujahre - Umgestiegen auf nen V8 mit 5.7L

Benutzeravatar
Ludger
Beiträge: 453
Registriert: Sa 4. Jun 2005, 12:39
Wohnort: Dortmund
Kontaktdaten:

Re: Ruckeln ab Temo 100 und geht dann aus

Beitrag von Ludger »

Maybach hat geschrieben:
Mi 15. Jan 2020, 20:28
Gibt es das Symptom nur bei 100 km/h im 5. Gang oder auch im vierten Gang bei gleicher Drehzahl? Dann wäre mein Tipp ein Elektrowackler(Scheuerstelle/Stecker locker etc.)

Maybach
Der Fehler ist Gang und Drehzahlunabhängig.
Gruß
Ludger
XT600 1VJ Bj.88/87er Modell 130000Km
http://qoe6rdttrncugsow.myfritz.net/bike

Benutzeravatar
Ludger
Beiträge: 453
Registriert: Sa 4. Jun 2005, 12:39
Wohnort: Dortmund
Kontaktdaten:

Re: Ruckeln ab Temo 100 und geht dann aus

Beitrag von Ludger »

Henner hat geschrieben:
Mi 15. Jan 2020, 20:36
Ludger, wie oft ist die LiMa nun bei Dir neu gewickelt worden ?
Pickup ist auch noch Werksausstattung ?

Schau mal, ob sie noch funkt, auch wenn das zerlegen bei 100°C Motor doof ist.
Den Motor habe ich 2008 auf dem Rückweg von Mothern bei Moritz gekauft und zum Saisonstart 2009 eingebaut. Von 2011-2015 war ich damit 5x in Spanien, insgeamt 80000 Km damit gefahren, 1x Steuerkette gewechselt, Lima und Pickups sind noch "Orginal-Moritz-Motor".
So richtig am rumzicken ist der Motor so seit 2018.
Der Fehler trat zuletzt bei einer Sonntagstour Okt.2019 auf, nach dem ich 10Km bei uns auf den Autobahnzubringer B236 gefahren war. Ich brach die Tour dann in Richtung Garage ab und die Karre steht seit dem. Fehler an der Lima wäre natürlich böse. :o
Gruß
Ludger
XT600 1VJ Bj.88/87er Modell 130000Km
http://qoe6rdttrncugsow.myfritz.net/bike

Benutzeravatar
Steffen
Beiträge: 3943
Registriert: Di 18. Mär 2008, 18:08

Re: Ruckeln ab Temo 100 und geht dann aus

Beitrag von Steffen »

Hallo Ludger.

Wenn es die Lima ist, dann ist es nicht primär Geschwindigkeitsabhängig sondern Temperaturabhängig. EIne kaputte Lima zündet einfach nicht und lässt sich messen. Das wäre einfach.

Eine Lima wie ich sie bereits erlebt habe, hat
- gute Messwerte kalt
- startet kalt gut
- wird warm und macht leichte Zündaussetzer - man merkts am Anfang akustisch nicht, nur an der geringeren V-Max
- geht warm schlecht an (was aber auch mit gesunder Lima sein kann, da kennst du dein Motorrad besser als ich)
- geht wenn sie heiss wird aus
- geht nach dem Abkühlen wieder an, wenn sie bis dahin nicht vor lauter Startversuchen "abgesoffen" ist und aufgrund nasser Kerze nicht startet

Sieht das bei dir so aus?
Dete konnnte warm auch die schlechten Werte messen, wenn ich mich recht erinnere.

Ansonsten würde ich auch auf zu geringen Schwimmerstand bzw. Probleme mit der Benzinzufuhr tippen.

Steffen

Benutzeravatar
motorang
Beiträge: 4129
Registriert: Mi 31. Dez 2003, 05:13

Re: Ruckeln ab Temo 100 und geht dann aus

Beitrag von motorang »

Ventilspiel, Seitenständerschalter.

Gryße!
Andreas, der motorang

Antworten