Ladespannung 3AJ

Zündaussetzer, Seitenständerschalter, Lichtmaschine usw.
Hiha
Beiträge: 2267
Registriert: Di 1. Jul 2003, 09:15

Re: Ladespannung 3AJ

Beitrag von Hiha » Do 11. Okt 2018, 15:06

Hedder hat geschrieben:
Mi 10. Okt 2018, 13:56
Könnte ich noch ein elektrisches Problem haben wenn sie schlecht anspringt?
Zündfunke sieht tief Blau aus und die Werte der Zündspule passen laut Buch.
Die 3AJ hat eine CDI, dazu gehört eine eigene Ladespule in der Lichtmaschine, die den CDI-Kondensator im Zündkastl auf ca 400V auflädt. Diese Spule besteht aus sehr vielen Windungen sehr dünnen Drahtes, und ist mittlerweile auch fast 30 jahre alt. Man kann sie mit Hausmitteln nur grob durchmessen, eine echte Funktionsprüfung ist nicht so leicht. Ob der Funke stark genug ist, um auch noch unter Kompression das Gemisch zu entzünden, kann man so nicht erkennen. Wenns nicht an der Vergaserei liegt, müsstest Du sie (die Lichtmaschine) mal prüfen lassen. Ich empfehle gern den Teichmann in München.

Hans

fabio8691
Beiträge: 84
Registriert: Mi 22. Feb 2017, 11:10
Wohnort: Bei Altdorf b. Nbg

Re: Ladespannung 3AJ

Beitrag von fabio8691 » Do 11. Okt 2018, 17:51

HAY
habe auch eine 3aj bj89
hatte auch mal diese Problem bis sie gar nicht ging
am ende war es die Zündspule ( funken war trotzdem da ...aber anscheinend nicht stark genug )

Auf jeden fall zu empfehlen um ruhe zu haben für längere zeit ist diese Liste :

Ansaugstutzen auf jeden fall tauschen diese sind bei mir auch beim Ausbau zerfallen ! und sahen vorher echt tiptop aus :-D ! (25 Euro neu)
Unterdruck Anschluss am Ansaugstutzen ordentlich abdichten(da die Benzinpumpe eh weg ist ( unnötiges Bauteil)
Vergaser reinigen ...grundeinstellen.
Membran im Vergaser prüfen( evtl tauschen)
Zündspule ...Zündkabel Stecker Kerze .. alles neu !! am besten !

wegen deiner Lade Spannung ...die ist okay aber es ist ratsam dir eine neuen Lade Regler zu holen (da genau diese Baureihe Probleme hat ) irgendwann sind die Dinger Platt und ohne Kühlung überhitzt.
evtl. dann sogar auf den Benzin pumpen Halter setzen für Kühlluft


habe das alles auch schon hinter mir und sie läuft gut und springt mit neuen Laderegler (den von der KTM Duke ….dazu gibt es auch Beiträge ) viel besser und schneller an ...auch nach langer Stand zeit ohne Problem …(Benzin hin oder her … ist eh schon Nobel Sekt für den alten Motor ;) )

gruß Fabio
XT 600 Z 3aj Bj1989 17900 km (Original und nachvollziehbar) 8-)
Dt 250 1r7 Bj1979 32000 km (komplett restauriert) 8-)




Das Problem ist nicht das Problem.
Das Problem ist deine Einstellung zu dem Problem.

Hiha
Beiträge: 2267
Registriert: Di 1. Jul 2003, 09:15

Re: Ladespannung 3AJ

Beitrag von Hiha » Do 11. Okt 2018, 18:09

Sparfüchse kleben die abgelösten Gummiteile wieder auf die metallisch blank gemachten Aluträger, und zwar mit PU-Scheibenkleber o.Ä.
Übrigens: Es ist ein Regler, aber kein Laderegler!
Hans

pete007
Beiträge: 19
Registriert: Sa 5. Nov 2016, 08:53

Re: Ladespannung 3AJ

Beitrag von pete007 » Fr 12. Okt 2018, 11:35

zum schlechten Anspringen:
ich habe auch eine 3AJ aus 89 erstanden, die 10 Jahre gestanden hatte, - die auch schlecht ansprang, obwohl ich alles neu gemacht hatte (Öl, Luftfilter, Ansaugstutzen, Zündkerze, Vergaser 2x Ultraschall gereinigt, Batterie + Regler neu, Benzinschläuche, Benzinpumpe raus... etc.).
Ich habe dann heraus gefunden, dass sich im Tank verharztes Benzin abgesetzt hatte - habe das mehrfach versucht zu reinigen mit etwas Diesel (war ein Tipp hier), Vergaser-Reiniger, und Aral Ultima getankt....
es ist besser geworden, aber wenn sie länger steht, setzt sich gelbes Benzin unten ab, ich sehe das in den Benzinfiltern - und so springt sie überhaupt nicht an, nix zu machen, bis die Batterie leer ist
lasse ich dieses gelbe Benzin aber über die Ablassschraube des Vergasers ab (1/4 Marmeladenglas gelbes Benzin), springt sie sofort an.

Ich bin sicher, das Zeugs wird sich irgendwann komplett gelöst haben...
XT600Z 34L (1984)
XT600Z 3AJ (1989)
XT660Z (2008)

Driftix user: pete

fabio8691
Beiträge: 84
Registriert: Mi 22. Feb 2017, 11:10
Wohnort: Bei Altdorf b. Nbg

Re: Ladespannung 3AJ

Beitrag von fabio8691 » Do 18. Okt 2018, 17:33

tank reinigen … 30 Euro

ROSTIO Konzentrat (zum entrosten)
anmischen rein schütten mit Wasser voll machen und 1 Nacht stehen lassen !
ende
sauber blank

(versiegeln danach würde ich empfehlen !)
XT 600 Z 3aj Bj1989 17900 km (Original und nachvollziehbar) 8-)
Dt 250 1r7 Bj1979 32000 km (komplett restauriert) 8-)




Das Problem ist nicht das Problem.
Das Problem ist deine Einstellung zu dem Problem.

Hedder
Beiträge: 5
Registriert: Di 31. Jul 2018, 23:00

Re: Ladespannung 3AJ

Beitrag von Hedder » Fr 26. Okt 2018, 08:19

Vielen Dank für vielen Tipps!

Nach dem zweiten mal Vergaser reinigen und Schwimmer leicht nach justieren springt sie ohne Probleme an, egal ob kalt oder warm.
Jetzt kann ich auch das Standgas knapp über 1000u/min einstellen.
Alles super!

Aus irgend einem Grund lief der Motor zu mager, jetzt schnellt die Öltemleratur auch nicht mehr in die Höhe, denke jetzt ist der Vergaser optimal eingestellt.

In diesem Sinne... weiter donnern!

Antworten