3UW - Problem : Kaltstart

Drosseln - entdrosseln und was in die anderen Motorkategorien nicht passt
SiggiRüdMa
Beiträge: 79
Registriert: Mo 29. Aug 2016, 21:16

3UW - Problem : Kaltstart

Beitrag von SiggiRüdMa » Mi 16. Mai 2018, 08:04

Hallo Zusammen,

ich bin mal hier in " sonstiges " und hoffe, das geht ohne Mecker, das Thema ist ja nicht neu.

Die Gute will morgens nicht !
Auch nicht richtig mit neuer Batterie :shock:
Mit Starthilfe : einwandfrei ;
das Gleiche, wenn sie mal ein paar Minuten gelaufen ist.

Übrigens : wo sprüht man/n denn am Einfachsten Bremsenreiniger rein, wenn man nicht immer den Luftfilterkasten aufschrauben möchte ? Ich finde echt keine Ansaugöffnung irgendwo unter Sattel oder Schutzblech :oops:

Ansonsten habe ich das Gefühl, dass ich mir bei den Startbemühungen am Morgen die Batterie unnötig belaste und eventuell auch schädige durch Überstrapazieren !?

Eine Anmerkung : der Motor dreht im Leerlauf idR gefühlte 1800 Umdrehungen, Choke ganz drin, die Drehzahl lässt sich manchmal über ersten Gang mit Kupplung erheblich reduzieren.

Bleibt Ihr bei der Empfehlung " Vergaser ausbauen/reinigen plus Umfeld säubern " oder gibt es noch Alternativen ?

Danke vorab und allzeit sichere Fahrt
der Siegfried

Benutzeravatar
Moppedfahrer
Beiträge: 200
Registriert: Do 27. Sep 2012, 10:24
Wohnort: 84171.Bavaria.Europe.Earth

Re: 3UW - Problem : Kaltstart

Beitrag von Moppedfahrer » Mi 16. Mai 2018, 08:58

Hallo Siegfried,

Der Bremsenreiniger ist natürlich keine Dauerlösung und greift zudem die Gummierung der Ansaugstutzen an.
Mit den von Dir beschriebenen Symptomen hatte ich auch zu kämpfen und sofort Ruhe, als ich eben die Ansaugstutzen wechselte.

Hier im Forum gab es über die Jahre immer wieder Diskussionen über die Qualität eben dieser Ansaugstutzen. Meine hatte ich vom Motoritz und sie machen seit 5 Jahren einen super Job.
Ansonsten habe ich das Gefühl, dass ich mir bei den Startbemühungen am Morgen die Batterie unnötig belaste und eventuell auch schädige durch Überstrapazieren !?
Jo! - Die erfolglosen Startbemühungen gehen natürlich auf die Substanz des Materials. Siehe oben, war bei mir auch so und ich hatte Bammel mit dem Mofa zur Arbeit zu fahren, denn es war nicht abschätzbar ob sie später ohne Fremdhilfe überhaupt ansprang.
Das ist natürlich kein Dauerzustand und schreit nach Abhilfe.
Eine Anmerkung : der Motor dreht im Leerlauf idR gefühlte 1800 Umdrehungen, Choke ganz drin, die Drehzahl lässt sich manchmal über ersten Gang mit Kupplung erheblich reduzieren.
Für mich ein guter Indikator für Falschluft und eine Bestätigung der oben erwähnten Problematik mit gerissenen Ansaugstutzen.

Da ich kein 5UW Fahrer bin, überlasse ich mal unseren Experten das Rennfeld. - Die kennen sich sicherlich besser mit den Zicken Deines Mopeds aus und können Dir noch weitere Fehlerquellen aufzählen.

Das riecht leider nach etwas Aufwand und erfordert zuvor die Besorgung aller benötigten Ersatzteile. Andernfalls stellst Du dir eine Dauerbaustelle in die Garage. Doch wenn Du neue Ansaugstutzen hast, ist es an einem Nachmittag zu schaffen.
Hier würde ich dann auch noch gleich das Sieb vor dem Schwimmernadelventil reinigen.

Also nur Mut & Moppedgruß!
2KF, TT600R
Noch kann ich kicken!

Benutzeravatar
motorang
Beiträge: 3617
Registriert: Mi 31. Dez 2003, 05:13

Re: 3UW - Problem : Kaltstart

Beitrag von motorang » Mi 16. Mai 2018, 10:26

Hi,
das klingt nach zwei Baustellen. Ich bin mit der 3UW nicht vertraut, hat die eine TCI-Zündung (also 12V)?

Rein äußerlich anscheinend gut feststellbar:
Eine CDI hat Kabel dran, vergossen
Eine TCI hat Flachstecker im Gehäuse.

Wenn es eine TCI ist braucht sie ausreichend Spannung zum zünden. Durch den Elektrostarter bricht die Spannung aber ein. Je mehr umso kleiner die Batterie ist. Kann sein dass Du irgendwo sowieso schon einen Spannungsabfall durch einen korrodierten Stecker oder Schalter hast, und beim Elektrostart dann nicht mehr genug Spannung an der Zündung ankommt. Bei Starthilfe von einer mehrfach so starken Autobatterie bricht die Spannung wahrscheinlich kaum ein und reicht dann auch noch für die Zündung.

Zu hoher Leerlauf, wenn er sich nicht durch Einstellen des Leerlaufgemischs einstellen lässt, kommt üblicherweise von Falschluft. Da gibt es mehrere Stellen.
Typisch wären sich auflösende Ansaugstutzen (sieht man von außen oft nicht), nicht fest angezogene Schlauchschellen, es kann aber auch von zu knapp eingestelltem Ventilspiel kommen oder einer lockeren Zündkerze. Eine Vergaserreinigung bringt da nicht viel, außer dass Du die Ansaugstutzen besser überprüfen und richtig montieren kannst.

Gryße!
Andreas, der motorang

Benutzeravatar
Henner
Administrator
Beiträge: 18339
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: 3UW - Problem : Kaltstart

Beitrag von Henner » Mi 16. Mai 2018, 13:24

Ich denke auch, das es die Ansaugstutzen sind. Gemisch dadurch zu mager für den Kaltstart.
Check das bitte als erstes bevor du an anderen Sachen rumdoktorst.

Als Tipp kannste auch mal dir angewöhnen, ca 400m-800m (hier helfen empirische Versuche) vor dem abstellen den Benzinhahn zumachen, damit die Schwimmerkammer zum nächsten Start dann mit frischem Benzin geflutet werden kann. Aber erst Ansaugstutzen machen !
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

SiggiRüdMa
Beiträge: 79
Registriert: Mo 29. Aug 2016, 21:16

Re: 3UW - Problem : Kaltstart

Beitrag von SiggiRüdMa » Do 17. Mai 2018, 06:08

Hallo Männers,

DANKE VORAB !

Das sieht ja nach eindeutiger Spur Richtung Ansaugstutzen aus.
Ich schau mir das mal in Ruhe an - als passionierter Doppellinkshänder , talentfrei und ohne Garage :shock:

Die Linke zum Gruss und bis später
der Siegfried

Benutzeravatar
Moppedfahrer
Beiträge: 200
Registriert: Do 27. Sep 2012, 10:24
Wohnort: 84171.Bavaria.Europe.Earth

Re: 3UW - Problem : Kaltstart

Beitrag von Moppedfahrer » Do 17. Mai 2018, 09:03

Das sieht ja nach eindeutiger Spur Richtung Ansaugstutzen aus.
Verbohr Dich aber nicht komplett nur in eine Richtung.
Alles was motorang schrieb, kommt ebenfalls in Frage.
Unsere Mopeds sind so in die Jahre gekommen, daß sich einige Fehlerquellen auch oft überlagern.

Die Punkte wie "Zündkerze fest?" oder "Schlauchschelle fest?" kann man ja nahezu - wenn dieser blöde Plastikkrempel nicht überall davor wäre :D - im Vorbeigehen erledigen.
Ich schau mir das mal in Ruhe an - als passionierter Doppellinkshänder , talentfrei und ohne Garage :shock:
Nur die Harten komm in Garten! :lol:

Tröste Dich: Als ich mir meine kaufte, fing es haarklein genau so wie bei Dir an! - Ansaugstutzen und Startdrama.
Gibt Dir aber mit den Ansaugstutzen bezüglich deren Qualität Mühe; Auf den einschlägigen Online-Portalen wird viel Murks angeboten.
Kontaktiere den Motoritz, der weiß präzisen Rat und liefert schnell.

Nutze die Forensusche ausgiebig, sie hilft oft mit entscheidenen, kleinen Tricks. Und es gibt nur dumme Antworten, also ruhig fragen.

Zudem könntest Du vielleicht auch hier im Forum nach Gleichgesinnten in Deiner Nähe suchen. Da kann man sich dann mal einen rechten Daumen oder einen Polradabzieher etc. besorgen.

Jo, zwei Finger ans Visier und lass uns lesen ob Du Erfolg hattest.

Gruß vom Moppedfahrer!
2KF, TT600R
Noch kann ich kicken!

Benutzeravatar
displex
Beiträge: 1991
Registriert: Mo 12. Mär 2007, 07:35
Wohnort: Enzkreis

Re: 3UW - Problem : Kaltstart

Beitrag von displex » Do 17. Mai 2018, 10:00

Mit Starthilfe : einwandfrei ;

Meinst du Strom oder Startpilot

das Gleiche, wenn sie mal ein paar Minuten gelaufen ist.

springt dann leicht an?

Übrigens : wo sprüht man/n denn am Einfachsten Bremsenreiniger rein, wenn man nicht immer den Luftfilterkasten aufschrauben möchte ? Ich finde echt keine Ansaugöffnung irgendwo unter Sattel oder Schutzblech :oops:

ich denke am Besten Sitzbank runter und rein in die Ansaugung

Ansonsten habe ich das Gefühl, dass ich mir bei den Startbemühungen am Morgen die Batterie unnötig belaste und eventuell auch schädige durch Überstrapazieren !?

wie lange orgelst du denn? was machst du mit dem ChokeKnopf und dem Gasgriff beim Starten? es gibt nicht nur 0 und 1 :ugeek:


Eine Anmerkung : der Motor dreht im Leerlauf idR gefühlte 1800 Umdrehungen, Choke ganz drin, die Drehzahl lässt sich manchmal über ersten Gang mit Kupplung erheblich reduzieren.

so kann man sie auch abwürgen, was zur Hölle meinst Du

Bleibt Ihr bei der Empfehlung " Vergaser ausbauen/reinigen plus Umfeld säubern " oder gibt es noch Alternativen ?

Irridium Zyndkerze :mrgreen:

Danke vorab und allzeit sichere Fahrt
der Siegfried
Gruß Thomas

Eintopf rockt!!
Hab ne handvoll davon
Yamaha XT600Z Ténéré 87 (1VJ) blau
KTM LC4 600 92 weiss
3x Yamaha SR 500 78-80-81
Bildergalerie

SiggiRüdMa
Beiträge: 79
Registriert: Mo 29. Aug 2016, 21:16

Re: 3UW - Problem : Kaltstart

Beitrag von SiggiRüdMa » Fr 18. Mai 2018, 09:25

Hallo Thomas,
Antwort/en wie folgt, aber nett und ohne Hölle , ich bin ja schon Ü 60 und blond ;)

Mit Starthilfe : einwandfrei ;

ICH MEINE Strom

das Gleiche, wenn sie mal ein paar Minuten gelaufen ist.

springt dann leicht an ? JA , WENN SIE MAL GELAUFEN WAR

Übrigens : wo sprüht man/n denn am Einfachsten Bremsenreiniger rein, wenn man nicht immer den Luftfilterkasten aufschrauben möchte ? Ich finde echt keine Ansaugöffnung irgendwo unter Sattel oder Schutzblech :oops:

ich denke am Besten Sitzbank runter und rein in die Ansaugung DANKE !

Ansonsten habe ich das Gefühl, dass ich mir bei den Startbemühungen am Morgen die Batterie unnötig belaste und eventuell auch schädige durch Überstrapazieren !?

wie lange orgelst du denn? was machst du mit dem ChokeKnopf und dem Gasgriff beim Starten? es gibt nicht nur 0 und 1 :ugeek: NACH 3 BIS 5 MAL INCL. SPIELEN AN DEN HEBELN GEHT BATTERIETECHNISCH FAST KEINE UMDREHUNG MEHR

Eine Anmerkung : der Motor dreht im Leerlauf idR gefühlte 1800 Umdrehungen, Choke ganz drin, die Drehzahl lässt sich manchmal über ersten Gang mit Kupplung erheblich reduzieren.

so kann man sie auch abwürgen, was zur Hölle meinst Du SITUATION AMPEL ROT : RUNTERSCHALTEN/BREMSEN, AUSROLLEN, STILLSTEHEN, ERSTER GANG, KUPPLUNG KOMMEN LASSEN, DREHZAHL RUNTER AUF NORMAL

Bleibt Ihr bei der Empfehlung " Vergaser ausbauen/reinigen plus Umfeld säubern " oder gibt es noch Alternativen ?

Irridium Zyndkerze :mrgreen: DANKE, MUSS ICH MAL RECHERCHIEREN

MERCI VIELMALS UND GESEGNETE PFINGSTEN
der siechfried

Benutzeravatar
displex
Beiträge: 1991
Registriert: Mo 12. Mär 2007, 07:35
Wohnort: Enzkreis

Re: 3UW - Problem : Kaltstart

Beitrag von displex » Fr 18. Mai 2018, 10:08

Ah so, Batteriestrom scheint schwach,der Anlasser dreht den Motor nicht schnell genug.

Das hatte ich auch bei meiner 1VJ.
Habe den Anlasser zerlegt geschmiert und gesäubert, hat nix gebracht.

Hab mir dann eine Gelbatterie zugelegt und seither keine Probleme mehr.
Ich würde da mal ansetzen, sollte helfen, da sie mit Fremdstrom auch prima startet. Ansonst ürde ich auch mal die Spannung am Relais und am Anlasser messen mit eingebauter Batterie und mit Fremdstrom.

Kann dir die gelbe Motobatt empfehlen:
http://www.motobatt.com/index.php?route ... el_id=1042

https://www.ebay.de/itm/Motobatt-MBTX9U ... .l4275.c10







1 x ZUENDKERZE NGK IRIDIUM IX DPR8EIX-9
https://www.louis.de/artikel/variante/z ... 9/10035109
Gruß Thomas

Eintopf rockt!!
Hab ne handvoll davon
Yamaha XT600Z Ténéré 87 (1VJ) blau
KTM LC4 600 92 weiss
3x Yamaha SR 500 78-80-81
Bildergalerie

Benutzeravatar
displex
Beiträge: 1991
Registriert: Mo 12. Mär 2007, 07:35
Wohnort: Enzkreis

Re: 3UW - Problem : Kaltstart

Beitrag von displex » Fr 18. Mai 2018, 10:17

SiggiRüdMa hat geschrieben:
Fr 18. Mai 2018, 09:25

Eine Anmerkung : der Motor dreht im Leerlauf idR gefühlte 1800 Umdrehungen, Choke ganz drin, die Drehzahl lässt sich manchmal über ersten Gang mit Kupplung erheblich reduzieren.

so kann man sie auch abwürgen, was zur Hölle meinst Du SITUATION AMPEL ROT : RUNTERSCHALTEN/BREMSEN, AUSROLLEN, STILLSTEHEN, ERSTER GANG, KUPPLUNG KOMMEN LASSEN, DREHZAHL RUNTER AUF NORMAL
Ja, das deuted auf zu mager

entweder Benzinfilter im Benzinhahn und oder in der Schwimmerkammer nicht sauber.
Ansaugstutzen undicht (wenn man die mit Bremsenreiniger von außen besprüht und Drehzahl sich ändert, dann undicht)
LLGRS also Lerrlaufgemischschraube ist nicht korrekt eingestellt (Forumsuche oder Anleitung bei Kedo)
Gruß Thomas

Eintopf rockt!!
Hab ne handvoll davon
Yamaha XT600Z Ténéré 87 (1VJ) blau
KTM LC4 600 92 weiss
3x Yamaha SR 500 78-80-81
Bildergalerie

Antworten