86er XT 600 - Wiederbelebung

Hier könnt ihr eure Umbauten / Erweiterungen zeigen.
Benutzeravatar
Maybach
Beiträge: 715
meble kuchenne Ruda Śląska Rybnik Tychy
Registriert: So 14. Okt 2012, 12:24

Re: 86er XT 600 - Wiederbelebung

Beitrag von Maybach »

Servus Weisnix,

wenn Du Dir einen Gefallen tun willst, dann nimm gescheite Stecker, die man ordentlich krimpt. Und zur Entlastung immer ein Stückerl Schrumpfschlauch und oben drüber einen transparenten Nässeschutz. Wenn Du diese Art der Verbindung dan noch alle drei Jahre schön wieder auseinandernimmst und mit Konservierungsspray behandelst, dann hast du nie wieder Probleme - außer Du fährst im Salz.

Maybach

Weissnix
Beiträge: 25
Registriert: So 15. Jul 2018, 16:29
Wohnort: Kleve

Re: 86er XT 600 - Wiederbelebung

Beitrag von Weissnix »

XTsucher hat geschrieben:
Mi 24. Jun 2020, 15:27
Das ---247 müsste das richtige sein. einfach bei KEDO anrufen und nachfragen... oder besser beim Motoritz.

Du machst ja Doppelposts...
Wie gesagt momentan ist es 6fach belegt und das von kedo 5mal...

Bei Moritz habe ich schon einiges gekauft, aber oft auch Preise bezahlt, als sei es vergoldet, für wirklich altes veranztes Zeug.

Die doppel Post war leider nötig da Zeit versetzt und ich nicht mehr bearbeiten konnte...

Kann ich erkennen was das für eine lichtmaschine ist wenn ich diese ausbaue?

Weiß nicht ob das Schloss 6 Kabel hat
https://www.ebay.de/itm/Zuendschloss-/2 ... 890.l49292

Benutzeravatar
Henner
Administrator
Beiträge: 18899
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: 86er XT 600 - Wiederbelebung

Beitrag von Henner »

Motoritz und überzogene Preise ? Seit wann das denn ?
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

Ex: 3TB 4PTY EZ 98 - 4x 1VJ unterschiedlicher Baujahre - Umgestiegen auf nen V8 mit 5.7L

Benutzeravatar
XTsucher
Beiträge: 864
Registriert: Do 9. Jan 2014, 16:29
Wohnort: Kreis Karlsruhe

Re: 86er XT 600 - Wiederbelebung

Beitrag von XTsucher »

Tja, viele XT Teile gibt es nicht mehr - da muss man nehmen was man bekommt und das auch bezahlen (günstig - verranzt - teuer - guter Zustand - das ist so bei Oldtimern) - ich habe mit Motoritz sehr gute Erfahrungen gemacht - und er muss mit dem Teilehökern sein Geld verdienen.
Grüße, Frederik - der jetzt 1VJ fährt.
Original ist schön und gut - ich fahre lieber.
Projekt 2020: FAHREN! FAHREN! FAHREN!

Benutzeravatar
Henner
Administrator
Beiträge: 18899
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: 86er XT 600 - Wiederbelebung

Beitrag von Henner »

XTsucher hat geschrieben:
Mi 24. Jun 2020, 23:18
Tja, viele XT Teile gibt es nicht mehr - da muss man nehmen was man bekommt und das auch bezahlen (günstig - verranzt - teuer - guter Zustand - das ist so bei Oldtimern) - ich habe mit Motoritz sehr gute Erfahrungen gemacht - und er muss mit dem Teilehökern sein Geld verdienen.
Und erstmal die Unsummen aufbringen um hier als Sponsor auftreten zu dürfen.... :mrgreen:
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

Ex: 3TB 4PTY EZ 98 - 4x 1VJ unterschiedlicher Baujahre - Umgestiegen auf nen V8 mit 5.7L

Benutzeravatar
XTsucher
Beiträge: 864
Registriert: Do 9. Jan 2014, 16:29
Wohnort: Kreis Karlsruhe

Re: 86er XT 600 - Wiederbelebung

Beitrag von XTsucher »

Genau. :mrgreen:
Grüße, Frederik - der jetzt 1VJ fährt.
Original ist schön und gut - ich fahre lieber.
Projekt 2020: FAHREN! FAHREN! FAHREN!

Weissnix
Beiträge: 25
Registriert: So 15. Jul 2018, 16:29
Wohnort: Kleve

Re: 86er XT 600 - Wiederbelebung

Beitrag von Weissnix »

Klar, keine Frage bei Motoritz bekommt man nach einiger Zeit bisher immer alles... von daher alles gut. Versuche halt nicht unnötig weiter Geld auszugeben, wie für eine gebrauchte LIMA, Pickup etc....

Ich hatte mit Kedo geschrieben und der Support hatte mir auch zum Nr 29247 Stecker 6Pol.-Rundstecker, 5-fach belegt empfohlen. Inkl. eine Erklärung wie man den Kabelbaum bezüglich Parklicht abklemmen sollte. Super Support.

Das Schloss war wie beschrieben, jedoch 6 fach belegt... angeschlossen... Parklicht und Verriegelung funktioniert :)

Bezüglich LiMa CDI usw, hat die Seite geholfen:
https://www.xt-foren.de/xt-phpbb/viewto ... 7&t=154761

Es sieht so aus, als wäre an der LIMA 2 Kabel getauscht worden, anstelle von rot, ist bei mir schwarz/rot. und anstelle von braun, ist bei mir grün.

Die Elektronik läuft soweit, sobald die Maschine läuft, wird der Ladestrom gemessen...

Danke für eure Hilfe, melde mich sobald es weiter geht
IMG_20200630_112058.jpg
IMG_20200630_112055.jpg
IMG_20200630_112046.jpg
Oben das grüne und das schwarz rote....
Oben das grüne und das schwarz rote....

Antworten