Tacho Frage

Allgemeine Fragen zur XT, die nicht in die unten stehenden Kategorien passen
Benutzeravatar
christian78
Beiträge: 3903
meble kuchenne Ruda Śląska Rybnik Tychy
Registriert: Do 14. Okt 2010, 17:15

Re: Tacho Frage

Beitrag von christian78 »

Hab einen neuen bekommen und der funktioniert wie gewohnt.

Den defekten hab ich gerade geöffnet:
Wenn ich die Nadel per Hand bewege, fährt sie bis ca 50 wieder flüssig zurück.
Zwischen 50 und 0 wird die Nadel gebremst und geht spürbar schwer zu bewegen.
Das Fett da drin klebt - die Teile sind halt nun mal 30 Jahre alt.
An dem Antrieb fummle ich nicht rum, da ich keine Möglichkeit habe das zu eichen/abgleichen.

Ich versuche mal das Zählwerk auszubauen rein aus Neugierde.
Das ist aber alles nicht zum Zerlegen gedacht, das ist irgendwie gebogen, montiert und verstemmt.
So ganz ohne Spuren wird das nicht gehen.

Das Gehäuseoberteil habe ich unten dierekt über dem Sockel aufgesägt, bis eine weiße Schicht zu sehen war.
Auf diese Weise kann man die Hälften wieder vereinen - das weiße innenleben sitzt am unterteil bündig auf => wenn man die Hälften wieder vereint, sitzt das Oberteil wieder gerade. War Zufall, wusste ich nicht.
Muss man halt dann mit Sikaflex oder schwarzer Dichtmasse verkleben.



Edit:
An der Antriebstrommel (oder was immer das ist) ist an einer Stelle eine klebrige zähe Flüssigkeit.
Vermutlich ist das ausgetretenes Silikonöl und irgendwo am Gehäuse klebt auch etwas - wenn sich die beiden Stellen wieder treffen, berührt sich das verharzte Öl und bremst. So war es längere zeit wohl gelagert?
Ich kanns mal zerlegen, aber verwenden tue ich das Tachoinstrument lieber nicht mehr, zumal es auch nicht auseinandergeht. Muss erst oben die Nadel abziehen, dann ist die 0 Stellung weg,...
Dateianhänge
P1010283.JPG
P1010282.JPG
P1010281.JPG
P1010280.JPG
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Benutzeravatar
Maybach
Beiträge: 701
Registriert: So 14. Okt 2012, 12:24

Re: Tacho Frage

Beitrag von Maybach »

Ja, das ist das Silikonöl. Das kann man aber mit Nitro abwischen.
Wenn es allerdings ausgelaufen ist, dann kann dein Tacho wilde Nadelausschläge machen - eben, weil er dann nicht mehr gedämpft ist.

Maybach

Benutzeravatar
christian78
Beiträge: 3903
Registriert: Do 14. Okt 2010, 17:15

Re: Tacho Frage

Beitrag von christian78 »

Da ist so ne geschraubte Blende dran, der Abstand zur Trommel ist sehr klein, so 0,1mm.
Dazwischen war das Silionöl und das hat im Bereich von 0 - 50 stark gebremst.
Das ausgetretene Öl ist scheinbar harzig geworden an der Luft, ist recht zäh und klebrig, das bappt wie Honig => das hätte sich in der Menge auch nicht mehr gegeben bei längerem Betrieb. Was ich eigentlich anfangs gehofft hatte.
Der hat alles angezeigt, nur nicht wie schnell ich fahre.
Ohne die Blechblende funktionierts. Oder halt wenn ich das Öl abwische.
Eben, es fehlt Öl.

Ich hebe mir die Zählwerke auf. Das Gesamtkilometerwerk ist allerdings verstemmt - zum Ausbau muss man ne Nase wegbiegen.
Ich wollte immer schon mal wissen, wie das funktioniert, das ist auch fast wie Raketentechnik.
Wieder was gelernt :mrgreen:
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Benutzeravatar
Maybach
Beiträge: 701
Registriert: So 14. Okt 2012, 12:24

Re: Tacho Frage

Beitrag von Maybach »

Die "Blechblende" ist der Wirbelstrom-Mitnehmen. Die sollte magnetisch sein. Und der knappe Abstand ist letztlich dafür verantwortlich, wieviel die Nadel dann anzeigt. Will sagen: Wenn man da herumbiegt, zeigt der Tacho irgendwas an. Und da genügen schon 10tel Millimeter.

Maybach

Benutzeravatar
christian78
Beiträge: 3903
Registriert: Do 14. Okt 2010, 17:15

Re: Tacho Frage

Beitrag von christian78 »

Wenn man da herumbiegt, zeigt der Tacho irgendwas an. Und da genügen schon 10tel Millimeter.
Zu spät :mrgreen:
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Benutzeravatar
Maybach
Beiträge: 701
Registriert: So 14. Okt 2012, 12:24

Re: Tacho Frage

Beitrag von Maybach »

@Christian
Verbuche das als "Lernkurve"! :lol:

Maybach

Benutzeravatar
christian78
Beiträge: 3903
Registriert: Do 14. Okt 2010, 17:15

Re: Tacho Frage

Beitrag von christian78 »

Hab ja von Moritz nen neuen bekommen.
Den anderen wollte er nicht zurück und so hab ich den für meine Neugierde und fürs Forum quasi zerlegt :mrgreen:

Speziell zu diesem Fehler:
Alte Tachos sollte man lagern, wie sie eingebaut sind, Wellenanschluss nach unten.
Zuletzt geändert von christian78 am Fr 9. Aug 2019, 20:51, insgesamt 1-mal geändert.
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Benutzeravatar
Henner
Administrator
Beiträge: 18868
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: Tacho Frage

Beitrag von Henner »

christian78 hat geschrieben:
Fr 9. Aug 2019, 20:44
Hab ja von Moritz nen neuen bekommen.
Den anderen wollte er nicht zurück und so hab ich den für meine Neugierde und fürs Forum quasi zerlegt :mrgreen:
AAAAHHH !!! Wieso funzt der Motoritz-Linkumwandler nicht mehr ?
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

Benutzeravatar
Maybach
Beiträge: 701
Registriert: So 14. Okt 2012, 12:24

Re: Tacho Frage

Beitrag von Maybach »

Sage ich doch ...:
wenn man den Tacho "kopfüber" lagert
Maybach

Benutzeravatar
christian78
Beiträge: 3903
Registriert: Do 14. Okt 2010, 17:15

Re: Tacho Frage

Beitrag von christian78 »

Muss nichtmal kopfüber sein, das reicht glaub ich, wenn man den normal hinstellt.
Das Öl war bei dem nach unten richtung Tageskilometerzähler gelaufen.
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Antworten