Tacho Frage

Allgemeine Fragen zur XT, die nicht in die unten stehenden Kategorien passen
franky2001
Beiträge: 2
Registriert: Di 26. Mär 2019, 15:35

Re: Tacho Frage

Beitrag von franky2001 » Fr 2. Aug 2019, 07:42

Guten Morgen!

Da bei 43f vom Vorbesitzer ein Fahrradtacho montiert wurde, ich aber wieder den Original habe möchte, stehe ich anscheinend vor dem gleichen Problem.
Wenn ich den Tacho mit dem Schrauber andrehe dauert es eine Ewigkeit bis er auf Touren kommt.

Hat schon wer eine Lösung dafür gefunden :?:

Benutzeravatar
christian78
Beiträge: 3825
Registriert: Do 14. Okt 2010, 17:15

Re: Tacho Frage

Beitrag von christian78 » Fr 2. Aug 2019, 19:38

Hab mal Moritz gefragt - er war ja im Urlaub.

Ich könnte mir vorstellen, dass eine Dichtung gequollen/ausgehärtet ist durch lange Lagerzeit/Nichtbenutzung.
Weis auch nicht, ob sich das evtl wieder gibt bei regelmässiger Benutzung. :?:
So ein Problem hatte ich noch nie.

Ich kann mir beim besten Willen nicht vorstellen, dass das so gehört.
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Benutzeravatar
Henner
Administrator
Beiträge: 18779
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: Tacho Frage

Beitrag von Henner » Fr 2. Aug 2019, 19:47

Das Schmierzeug verharzt im Laufe der Jahre. Mit jedem dritten Ölwechsel sollte man die Tachokühlflüssigkeit austauschen... :mrgreen:
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

Benutzeravatar
christian78
Beiträge: 3825
Registriert: Do 14. Okt 2010, 17:15

Re: Tacho Frage

Beitrag von christian78 » Fr 2. Aug 2019, 20:43

Bei meinem alten Tacho ist wahrscheinlich keine mehr drin, deshalb geht der noch :mrgreen:
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Benutzeravatar
christian78
Beiträge: 3825
Registriert: Do 14. Okt 2010, 17:15

Re: Tacho Frage

Beitrag von christian78 » Fr 2. Aug 2019, 21:14

Moritz schickt mir nen anderen...


Ich wollte zu gerne wissen, woran das liegt :idea:
Ich habe zum vergleich nur den alten Tacho.
Beim fahren ists so:
Ich beschleunige aus dem Stand raus bis in den 5. mit 3500 Umdrehungen, der tacho zeigt mir dann noch 10 Sekunden 40 an, dann 50, dann 60, dann 70.
Oder beim Runterbremsen in ne Ortschaft, laut DZM fahre ich 50, auf dem Tacho steht 80, dann 70,... dann bin ich aber auch schon 500 Meter gefahren.
Es steht nicht das auf dem Tacho, was ich gerade fahre.

Ich habe bei ein paar Rollern geguckt, die verhalten sich wie mein alter Tacho. Accuschrauber dran und sofort zeigt die Nadel an, schon auch gedämpft, aber man kann von "Echtzeit" sprechen.
Und auch bei meiner Schwalbe :mrgreen:
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Benutzeravatar
Henner
Administrator
Beiträge: 18779
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: Tacho Frage

Beitrag von Henner » Fr 2. Aug 2019, 21:17

Ist ja auch richtig so. Das mit dem verharzenden Fett war schon ernst gemeint.
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

Benutzeravatar
christian78
Beiträge: 3825
Registriert: Do 14. Okt 2010, 17:15

Re: Tacho Frage

Beitrag von christian78 » Fr 2. Aug 2019, 21:27

Wie geht das eigentlich?
Das wird doch sicher mit Induktion gehen? Der Antrieb dreht sich und die Nadel ist unabhängig vom Antrieb und gedämpft?
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Benutzeravatar
christian78
Beiträge: 3825
Registriert: Do 14. Okt 2010, 17:15

Re: Tacho Frage

Beitrag von christian78 » Fr 2. Aug 2019, 21:45

Das hier hab ich gefunden:
https://www.kr26.de/images/tacho-001.png
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Benutzeravatar
christian78
Beiträge: 3825
Registriert: Do 14. Okt 2010, 17:15

Re: Tacho Frage

Beitrag von christian78 » Mo 5. Aug 2019, 23:13

Werde in der nächsten Zeit (wenn ich mal dazukomme) nen Tacho öffnen.

Hat jemand nen offenen Tacho, oder Bilder?
Ich weis nicht, wie ich schneiden soll, ohne dass das nachher ein Totalschaden wird.
Ich will den so wieder verkleben, dass keine Spuren vorhanden sind.
Es gab hier mal ein Bild - ich finde es aber nicht mehr. irgendjemand hat doch mal den Tageskilometerzähler gemacht.

Ich werde glaub ich versuchen unten in der Gehäusenaht vertikal schneiden.
Ich glaube so wurden die teile auch verklebt.
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Benutzeravatar
Henner
Administrator
Beiträge: 18779
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: Tacho Frage

Beitrag von Henner » Mo 5. Aug 2019, 23:39

Finden sich in der FAQ ...
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

Antworten