hilfe hilfe. in Kaprun(österreich) ich steh fest

hinterm Weißwurstäquator wirds zünftig
fabio8691
Beiträge: 84
Registriert: Mi 22. Feb 2017, 11:10
Wohnort: Bei Altdorf b. Nbg

Re: hilfe hilfe. in Kaprun(österreich) ich steh fest

Beitrag von fabio8691 » Do 22. Jun 2017, 12:57

ja wahrscheinlich nippelt nie mehr ab so lang ich sie fahre ....


ich hab die spule mit Kabel getauscht ... den Stecker hab ich den Originalen wieder genommen ...

aber sie läuft ohne Probleme
...
XT 600 Z 3aj Bj1989 17900 km (Original und nachvollziehbar) 8-)
Dt 250 1r7 Bj1979 32000 km (komplett restauriert) 8-)




Das Problem ist nicht das Problem.
Das Problem ist deine Einstellung zu dem Problem.

Benutzeravatar
christian78
Beiträge: 3229
Registriert: Do 14. Okt 2010, 17:15

Re: hilfe hilfe. in Kaprun(österreich) ich steh fest

Beitrag von christian78 » Fr 23. Jun 2017, 00:16

Cool! 8-)
Mich würd interessieren, was da dran kaputt ist... Hast du die mal durchgemessen?
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

fabio8691
Beiträge: 84
Registriert: Mi 22. Feb 2017, 11:10
Wohnort: Bei Altdorf b. Nbg

Re: hilfe hilfe. in Kaprun(österreich) ich steh fest

Beitrag von fabio8691 » Fr 23. Jun 2017, 06:53

Ja hab ich alles die is soweit okay


Deswegen fand i h ja auch komisch ...
Und dan noch nur im unteren drehzahl bereich die probleme ab 3000 wars dann okay ...
Das ist auch sehr untypisch für zündspule
XT 600 Z 3aj Bj1989 17900 km (Original und nachvollziehbar) 8-)
Dt 250 1r7 Bj1979 32000 km (komplett restauriert) 8-)




Das Problem ist nicht das Problem.
Das Problem ist deine Einstellung zu dem Problem.

Benutzeravatar
displex
Beiträge: 1993
Registriert: Mo 12. Mär 2007, 07:35
Wohnort: Enzkreis

Re: hilfe hilfe. in Kaprun(österreich) ich steh fest

Beitrag von displex » Fr 23. Jun 2017, 07:17

Wo hast du die Ersatzspule her?
Hast du mal einen Link.

Danke
Gruß Thomas

Eintopf rockt!!
Hab ne handvoll davon
Yamaha XT600Z Ténéré 87 (1VJ) blau
KTM LC4 600 92 weiss
3x Yamaha SR 500 78-80-81
Bildergalerie

Benutzeravatar
motorang
Beiträge: 3626
Registriert: Mi 31. Dez 2003, 05:13

Re: hilfe hilfe. in Kaprun(österreich) ich steh fest

Beitrag von motorang » Fr 23. Jun 2017, 09:26

Das wird wohl ein Kabelbruch im Spulenausgang sein.

Meine Erfahrung bei Zündung und Lichtmaschine:
Messen kann man nur ob etwas kaputt ist.
Man kann nicht messen ob etwas OK ist.
Weil man ohne Vibrationen misst, und ohne Arbeitsströme und -Spannungen.

Man kann sowas schon messen, aber mit anderem Equipment. Hochspannung, Isolationswert, ...

Zündspule und Kabel hab ich immer dabei. War noch nie was :mrgreen:

Gryße!
Andreas, der motorang

fabio8691
Beiträge: 84
Registriert: Mi 22. Feb 2017, 11:10
Wohnort: Bei Altdorf b. Nbg

Re: hilfe hilfe. in Kaprun(österreich) ich steh fest

Beitrag von fabio8691 » Fr 23. Jun 2017, 22:00

Im moment ist ein extrem billiger nachabu drin ,..ebay fussel.,,. der passt nicht mal in die orgi halterung aber mein werkstadt futzi von mir bestellt aus england a paar. Die sind von der form identisch und von der verarbeitung allso ein sehr guter nachbau ..
Dauert aber noch bis die kommen .
Sobald ich was weiß wo her die kamen geb ich es gerne weiter hier.

Im.moment bin ich einfach nur froh das sie fährt und ich morgen.nach Gräfenberg fahren kann
XT 600 Z 3aj Bj1989 17900 km (Original und nachvollziehbar) 8-)
Dt 250 1r7 Bj1979 32000 km (komplett restauriert) 8-)




Das Problem ist nicht das Problem.
Das Problem ist deine Einstellung zu dem Problem.

Antworten