Frage zur Vorderbremse an der 3TB

Hier gehts ausschliesslich um das Thema Bremsen, Beläge, Bremsbehälter, Flüssigkeiten, entlüften, Stahlflex, Bremsprobleme, usw...

Moderator: displex

StrokeTwo
Beiträge: 61
Registriert: Di 25. Dez 2018, 17:45
Wohnort: Hegau

Re: Frage zur Vorderbremse an der 3TB

Beitrag von StrokeTwo » Fr 10. Jan 2020, 12:40

Der Geber ist auch komplett neu gerichtet.
XT 600 K '91

Benutzeravatar
Maybach
Beiträge: 647
Registriert: So 14. Okt 2012, 12:24

Re: Frage zur Vorderbremse an der 3TB

Beitrag von Maybach » Sa 11. Jan 2020, 08:26

Mir scheint auch, das ob Du beim Entlüften immer wieder neue Luft "einbaust".
Versuche mal, das Gewinde der Entlüftungsschraube mit einem Teflonband zu um kleben und schraube beim Entlüftungsvorgang nur eine Viertel Umdrehung auf und zu.

Maybach

Benutzeravatar
motorang
Beiträge: 4003
Registriert: Mi 31. Dez 2003, 05:13

Re: Frage zur Vorderbremse an der 3TB

Beitrag von motorang » Sa 11. Jan 2020, 09:55

Das ganze Kasperltheater kann man durch Einbau eines federbelasteten Entlüftungsventils von Stahlbus künftig vergessen. Eine meiner besten Investitionen ...

Ich weiß nicht ob der an der 3TB gleich ist wie an der 1VJ:
Gewinde M7x1 und Kegel unten.
Stahlbus Art-Nr.: SB-110211 Stahlbus Entlüftungsventil M7x1.0x16mm
Polo: Best.-Nr. 60171200010
Louis 10002855

Statt die Entlüftungsschraube selbst zu öffnen und potentiell Luft übers Gewinde zu ziehen, bleibt dieses Bauteil fix eingeschraubt, weil es ein integriertes Ventil hat, das man zum Entlüften manuell entriegelt, und das eine Einwegfunktion hat. Bremsflüssigkeit wird rausgeschoben, aber keine Luft retour gesaugt.

Hier das Prinzip: http://www.stahlbus.com/info/de/compone ... t&Itemid=1

Ist außerdem aus Edelstahl, polierbar :D

Gryße!
Andreas, der motorang

Benutzeravatar
Stuecki
Beiträge: 49
Registriert: Mo 28. Okt 2019, 20:02

Re: Frage zur Vorderbremse an der 3TB

Beitrag von Stuecki » Sa 11. Jan 2020, 10:36

Servus,

Hier mal meine Erfahrung dazu: Habe auch vor 2 Jahren meine XT auf Stahlflex (vorne und hinten) umgerüstet.
Habe da zunächst ohne große Tricks die Leitung gefüllt und einfach öfters entlüftet, also neue Flüssigkeit händisch durchgepumpt , bisschen geklopft an der Leitung, nichts großartiges...
Und mein Druckpunkt war perfekt da eigentlich, also so perfekt wie er halt mit der Originalbremsanlage einer XT eben sein kann, dass das keine High-End-Bremsanlage ist, sollte klar sein.
Das hat bei mir vorne wie hinten so funktioniert, eigentlich ohne Probleme.
Hatte da zuerst auch bedenken ob ich das ohne Vakuumpumpe überhaupt sauber luftfrei gefüllt bekomme, habs einfach probiert und naja, hat geklappt.

Wenn die Handpumpe neu ist, würd ich das auch ausschließen.

Schließe mich deshalb dem Maybach an.... versuch mal die Schraube abzudichten, und wirklich nur ein Stück aufzudrehen.
Wenn das System nirgends leckt, kanns fast nur Luft in der Leitung sein.

Wie gesagt ich hab das einfach so auch hingekriegt. Also oben Flüssigkeit rein in den Vorrat, unten Entlüftungsschraube leicht aufdrehen, Hebel ziehen, gezogen halten und unten die Entlüftungsschraube wieder zudrehen, Hebel wieder langsam entlasten. Dann wieder von vorne und das halt x mal, bis keine Luftbläschen mehr kommen. Ist sicher nicht die professionellste Art aber hat bei mir so funktioniert.

Stahlbus ist denk ich ne gute Sache (fungiert als federbelastetes Rückschlagventil und verhindert so Fluss in die falsche Richtung). Bevor du da jedoch investiert, würd ichs nochmal so probieren.

Das das System vollkommen dicht ist davon kannn man ausgehen oder? :)
Grüße, Stücki :!:

aus: Steiermark, Österreich

Motorräder:
  • Yamaha XT 600E (BJ 1999)
weiters:
  • Kawasaki ZX-6R 636 Ninja (BJ 2003)

StrokeTwo
Beiträge: 61
Registriert: Di 25. Dez 2018, 17:45
Wohnort: Hegau

Re: Frage zur Vorderbremse an der 3TB

Beitrag von StrokeTwo » Sa 11. Jan 2020, 10:42

Werde das mit dem Teflonband probieren.

Dicht ist das System wenigstens. Hatte sie jetzt mal zwei Tage mit gezogenem Hebel stehen und es gab keinen Druckabfall.

Werde berichten ob es geklappt hat.

Gruß
XT 600 K '91

Benutzeravatar
Maybach
Beiträge: 647
Registriert: So 14. Okt 2012, 12:24

Re: Frage zur Vorderbremse an der 3TB

Beitrag von Maybach » Sa 11. Jan 2020, 15:07

@motorang
Ist außerdem aus Edelstahl, polierbar
Hab' ich ja. Allerdings (noch) unpoliert. :lol:
Aber nicht an der TTE ...

Maybach

StrokeTwo
Beiträge: 61
Registriert: Di 25. Dez 2018, 17:45
Wohnort: Hegau

Re: Frage zur Vorderbremse an der 3TB

Beitrag von StrokeTwo » Sa 11. Jan 2020, 18:38

Ergebnis nach 2h entlüften --> Kein Unterschied.... Es kam noch entwas Luft aber sehr wenig nur...

So langsam nervt es :roll:
XT 600 K '91

Benutzeravatar
Stuecki
Beiträge: 49
Registriert: Mo 28. Okt 2019, 20:02

Re: Frage zur Vorderbremse an der 3TB

Beitrag von Stuecki » Sa 11. Jan 2020, 21:05

Mir fällt da jetzt noch die Membran ein oben am Deckel des Ausgleichsbehälters. Ist die in Ordnung? Nicht rissig oder sonst was?
Sie dient ja gleichzeitig auch der Abdichtung des Deckels gegen außen, also ist da die Dichtkante sauber und nicht verquetscht oder sonst was?

Habe ich mir jetzt nicht genau überlegt ob das wirklich zu Luft im System führt aber ist dennoch eine häufige Fehlerquelle, behaupte ich mal :)
Grüße, Stücki :!:

aus: Steiermark, Österreich

Motorräder:
  • Yamaha XT 600E (BJ 1999)
weiters:
  • Kawasaki ZX-6R 636 Ninja (BJ 2003)

StrokeTwo
Beiträge: 61
Registriert: Di 25. Dez 2018, 17:45
Wohnort: Hegau

Re: Frage zur Vorderbremse an der 3TB

Beitrag von StrokeTwo » Sa 11. Jan 2020, 21:26

Die ist wie neu. Die hatte ich beim Kauf vor ein paar Jahren erst getauscht.

Hab gerade nochmal einen Versuch gestartet, jetzt baut sie wenigstens schonmal mehr druck auf. Immernoch kein definierter Druckpunkt aber ein Anfang :roll: Lasse sie jetzt nochmal gezogen stehen.
XT 600 K '91

Benutzeravatar
christian78
Beiträge: 3763
Registriert: Do 14. Okt 2010, 17:15

Re: Frage zur Vorderbremse an der 3TB

Beitrag von christian78 » So 12. Jan 2020, 01:01

Bremshebel gedrückt halten... was soll das bringen?
Da ist was faul!

Probiere mal:
- Schraube den geber vom Lenker ab, mach den Deckel ab, neigen ihn mal in alle Richtungen und pumpe dabei - unten kann zu bleiben. Kucke, ob Blässchen aufsteigen. Auch mal so, dass es richtung Leitungsanschluss bergauf geht.
Ändert sich was?

- Lasse mal unten nur offen und fülle oben nach, lass es einfach laufen und berichte, was passiert.


Probiere ein andere Bremsleitung. (ecaxt den selben Fehler hatte ich mal)
Mach mal Bilder, evtl sieht man was verdächtiges.
Geber richtig montiert, Schnüffelbohrung wird bei Ruhelage freigegeben?
Du hast den 2 kolben Nissin Sattel, oder?
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Antworten