Bremse vorn löst nicht

Hier gehts ausschliesslich um das Thema Bremsen, Beläge, Bremsbehälter, Flüssigkeiten, entlüften, Stahlflex, Bremsprobleme, usw...

Moderator: displex

Antworten
Master-Snoopy
Beiträge: 18
Registriert: Mo 26. Dez 2016, 16:21
Wohnort: Mörfelden-Walldorf

Bremse vorn löst nicht

Beitrag von Master-Snoopy » Mo 3. Feb 2020, 20:13

Hallo,
nachdem ich meine 3TB vor drei Jahren mit 34000 km gekauft habe und nun 77000 drauf sind :-)
gibt's etwas Ärger mit der Bremse vorn :
Die Bremse löst kaum wieder nach der Betätigung (schleift).
Schwimmlagerung ist leichtgängig, Kolben lassen sich über den Geber rausdrücken , aber kaum von Hand wieder rein schieben.
Bei Durchlesen der Theards hier, habe ich den Vorschlag gelesen, das Rücklaufventil zu prüfen.
Wie genau geht das?
Der Kolben am Geber geht jedenfalls wieder zurück, wenn ich den Hebel los lasse.

Benutzeravatar
Svoeen
Beiträge: 160
Registriert: So 29. Apr 2018, 17:07
Wohnort: Hofheim in Unterfranken

Re: Bremse vorn löst nicht

Beitrag von Svoeen » Mo 3. Feb 2020, 21:15

Löse mal die Entlüfterschraube, wenn sie wieder nicht löst. Aber Achtung, es könnte ordentlich Flüssigkeit kommen, wenn noch Druck im System ist :!:

Falls dem so ist und sie nach den Lösen der Entlüfterschraube wieder einigermaßen freigängig ist, konnte sich der Druck nicht abbauen, also ist entweder die Leitung(wie alt ist die? Stahlflex?) zu gequollen oder etwas an der Bremspumpe stimmt nicht.

Falls sie dann immer noch genauso fest ist, liegt es am Sattel selber, also entweder die Gummis nicht mehr in Ordnung oder der Kolben festgegammelt.

Laut deiner Beschreibung tippe ich aber auf letzteres. Da kommst du um Zerlegen, Reinigen und Zusammenbau am besten mit Neuteilen(je nach Zustand auch neue Kolben) nicht drum herum. Lohnt sich aber und man hat wieder lange Zeit Ruhe.
XT 600E 3UW offen, XTZ 660 3YF, XTZ 850 mit 3VD, XT 750 Scrambler und 2 weitere XT 600E 3TB im Wartungsvertrag 8-)

Master-Snoopy
Beiträge: 18
Registriert: Mo 26. Dez 2016, 16:21
Wohnort: Mörfelden-Walldorf

Re: Bremse vorn löst nicht

Beitrag von Master-Snoopy » Mo 3. Feb 2020, 21:38

OK,
ich probiere das mit der Ablassschraube. Ansonsten halt Reparatursatz für den Bremssattel.
Kann beim Motoritz anfragen wegen Teilen

Benutzeravatar
motorang
Beiträge: 4011
Registriert: Mi 31. Dez 2003, 05:13

Re: Bremse vorn löst nicht

Beitrag von motorang » Di 4. Feb 2020, 08:17

Hi,
ja, aber möglicherweise brauchst Du gar keinen Reparatursatz.

Merkst Du beim Zerlegen.
Die Staubschutzmanschette sollte keine Risse haben.

Korrosion kann es zwischen Kolben und Zylinderwand geben, oder auch unter dem Dichtring in der Nut wo der sitzt. Dann klemmt der rausgedrückte Dichtring den Kolben fest.

Oder der Bremssattel kann sich nicht auf den Führungsstiften bewegen.

In den meisten Fällen hilft zerlegen, reinigen, und mit den richtigen Mittelchen behandelt zusammenbauen.

Hinweise sind seit eben in der FAQ. Wenn Dir dann noch was fehlt wäre ich über einen Hinweis dankbar ...

> https://www.xt-foren.de/xt-phpbb/viewto ... 9&t=155037

Gryße!
Andreas, der motorang

Antworten