Kein Leerlauf wenn heiß

Lustiges, Sinnloses, labern eben.
Antworten
berapaharganja
Beiträge: 2
meble kuchenne Ruda Śląska Rybnik Tychy
Registriert: Do 12. Mai 2022, 18:11

Kein Leerlauf wenn heiß

Beitrag von berapaharganja »

Hallo in die geschätzte Runde, darf ich auch ne Frage zum 660er Einspritzer stellen? :? (XT660 Bj. 2015), Habe ein "heisses" Problem: nach ca. 1 - 2 Stunden Fahrt, am besten noch ein bisschen im Feierabend Verkehr, also Motor dann schön heiß, stirbt plötzlich der Leerlauf weg. Starten ist zwar kein Problem, der Motor läuft aber nur noch wenn ich entsprechend Gas gebe. Gasgriff in Standgas Position und der Motor ist sofort aus. Lasse ich das Bike eine halbe Stunde abkühlen, läuft es wieder ganz normal und hat Standgas... Also ein thermisches Problem. Erster Gedanke wäre der Drosselklappen Poti. (Das Teil soll 190 Euro kosten) :o Hat jemand eine Idee? Mille Grazie ;D

Benutzeravatar
Svoeen
Beiträge: 311
Registriert: So 29. Apr 2018, 17:07
Wohnort: Hofheim in Unterfranken

Re: Kein Leerlauf wenn heiß

Beitrag von Svoeen »

Da wirst du im Tenere Forum eher eine Antwort bekommen. Hier werden nur die wenigsten "so eine moderne" XT fahren:

https://www.tenere.de/
WR 450 F(06er), XT 600E 3UW offen, XTZ 660 3YF, XTZ 850 mit 3VD, XT 750 Scrambler, XV 750 SE Chopper Umbau, Bandit 1200S

Benutzeravatar
christian78
Beiträge: 4379
Registriert: Do 14. Okt 2010, 17:15

Re: Kein Leerlauf wenn heiß

Beitrag von christian78 »

Einspritzer? Teufelszeug!

Hier müsste man wissen, was am Steuergerät hängt. Eingang und Ausgangsseite.
Hat das nen Fehlerspeicher?
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Benutzeravatar
Svoeen
Beiträge: 311
Registriert: So 29. Apr 2018, 17:07
Wohnort: Hofheim in Unterfranken

Re: Kein Leerlauf wenn heiß

Beitrag von Svoeen »

Ich seh grad, du hast hast ja schon dort gefragt.
WR 450 F(06er), XT 600E 3UW offen, XTZ 660 3YF, XTZ 850 mit 3VD, XT 750 Scrambler, XV 750 SE Chopper Umbau, Bandit 1200S

Benutzeravatar
christian78
Beiträge: 4379
Registriert: Do 14. Okt 2010, 17:15

Re: Kein Leerlauf wenn heiß

Beitrag von christian78 »

Habs gefunden.

Hat das Ding einen geregelten Kat mit Lambadasonde?
Könnte das Gemisch aus dem Ruder laufen, Regelgrenze Anschlag. Und dann hats Auswirkungen.
Der Tipp mit den Ansaugstutzen ist gut möglich.

Abgaswerte wären auch interessant.

Das Poti kannst du durchmessen.
Diese Drosselklappenpoties "kratzen" im Leerlauf irgendwann, wenn die Leiterschicht abgenutzt ist.

Hat das Mopped ein Gasseil, oder Drosselklappenstellmotor?


Jetzt bekommst du statt Antworten lauter Fragen :mrgreen:
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Benutzeravatar
motorang
Beiträge: 4624
Registriert: Mi 31. Dez 2003, 05:13

Re: Kein Leerlauf wenn heiß

Beitrag von motorang »

Keienrlei praktische Erfahrungen mit Einspritzern,
theoretisch wird das Gemisch aufgrund der Außentemperatur angepasst. Je nachdem wo der Sensor für die Außenlufttemperatur sitzt könnte da im Stand Motorhitze hinwabern ...
Mein Sohn hat eine Himalayan, da sitzt der Sensor nicht in der Airbox wie ich es für sinnvoll hielte, sondern außerhalb irgendwo. Keine Ahnung wie/wo das bei Deiner ist, aber sobald Fahrtwind da ist läuft wieder alles, gell?

Gryße!
Andreas, der motorang

Benutzeravatar
ude
Beiträge: 1010
Registriert: Fr 6. Jun 2003, 08:36

Re: Kein Leerlauf wenn heiß

Beitrag von ude »

Der Sensor sitzt unter dem Tank Richtung der Sitzbank. Wenn dem zu kalt/warm ist stimmt das Gemisch natürlich nicht.
Ich bin dann mal nebenan.

berapaharganja
Beiträge: 2
Registriert: Do 12. Mai 2022, 18:11

Re: Kein Leerlauf wenn heiß

Beitrag von berapaharganja »

Danke schon mal für die Tipps und
Danke für die Fragen christian78 :D

Mittlerweile stellt sich das Problem auch schon nach kurzer Fahrt ein, d.h. nicht nur wenn heiß.
Der Poti isses schon mal nicht.
Ansaugstutzen isses nicht.
Hat Drosselklappenstellmotor.
Ja, Kat mit Lambdasonde. Lamdasonde hört sich schon mal plausilbel an
Keine Fehlermeldung beim Auslesen.

Es gäbe noch einen Wärmesensor als mögliche Fehlerquelle bzw. das ganze Steuergerät ECU

Ich halte euch auf dem laufenden.... :mrgreen:

Antworten