Keine Zündung, "surren" des Anlassers und gelegentliches knallen am Krümmer

Motor - zieht nicht mehr, ruckelt, springt nicht an, geht gleich wieder aus, hat nicht mehr die volle Leistung usw.Tipp !! >> Troubleshooting/unerklärliche Phänomene auf http://www.xt600.de
Antworten
Sai
Beiträge: 2
meble kuchenne Ruda Śląska Rybnik Tychy
Registriert: Mo 18. Mär 2019, 17:44

Keine Zündung, "surren" des Anlassers und gelegentliches knallen am Krümmer

Beitrag von Sai »

Hallo liebe XT Freunde!
Ich bin ein neuer User obwohl ich seit Besitz meines bikes hier immer nach Rat und Tat ausschau halte. Nun aber bin ich wirklich überfragt.

Folgendes:
Ich fahre eine xt600 3uw bj 91 entdrosselt.
Problem ist: Sie stand nun eine Woche und hat dadurch leider auch etwas Regen abbekommen (ich war nicht zh und hab sie nicht abgedeckt). Ist ja erstmal so nicht weiter schlimm. Jetzt wollt ich sie heute aber per e-starter starten und es kam erstmal keine Zündung. Das ist bei ihr normal nach Tagen des stehens oder kalten Motor. Heute aber hat sie einfach nicht zünden wollen. Eine Minute lang habe ich versucht mit Choke, ohne Choke, ohne Choke und Gas, mit Choke und Gas sie zum laufen zu bekommen. Vergeblich. Hab sogar einmal auf reserve gestellt. Alles was kommt ist immer das Geräusch der versuchten Zündung, aber keine Zündung. Kurz vor Ende (komm ich gleich zu) hat sie für ein paar Sekunden gezündet, dann aus. Jetzt wenn ich versuche sie zu starten hört sie nach kurzer Zeit auf und gibt nur ein tiefes elektrisches knurren von sich. Manchmal sogar spuckt sie kurz (und das ist neu) weißen Dampf aus dem linken Krümmer an dem Ansatz zum Zylinder.
Bin gerade eher überfragt und habe leider auch wenig Zeit (Job, freiwillige Feuerwehr, zweites bike in Reparatur) um da aaaaausführlich Stück für Stück alles zu demontieren. Batterie hat 11,7 Volt, Km-stand ist 48k und liebe bekommt sie genug.
Hilfe
Nein, lange kein Profi. Selten allein am schrauben, trotzdem wissensgierig und nicht gaanz dumm :D

lowrider82
Beiträge: 343
Registriert: Di 16. Okt 2007, 11:17

Re: Keine Zündung, "surren" des Anlassers und gelegentliches knallen am Krümmer

Beitrag von lowrider82 »

Lade erstmal die Batterie.
Währenddessen reinigst du die Zündkerze.
Killschalter ist eh nicht aktiv?
Und man gibt bei Choke kein Gas beim Starten. Dir ist das Teil wahrscheinlich einfach abgesoffen.

Benutzeravatar
Henner
Administrator
Beiträge: 18864
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: Keine Zündung, "surren" des Anlassers und gelegentliches knallen am Krümmer

Beitrag von Henner »

Und gewöhne Dir an, rechtzeitig vor dem abstellen des Radls den Benzinhahn zuzumachen, damit sie dann im Hof bzw an ihrem Parkplatz ausgeht. SO hast dann frischen Sprit im Tank beim nächsten Start (Benzinhahn aufdrehen nicht vergessen).

Entweder ist sie abgesoffen oder die zündwilligen Bestandteile sind Freitags mit den Jugendlichen auf ne Demo abgehauen.... Passiert mit dem heutigem Sprit gerne mal, durch die Abwärme des Motors und einiger Standzeit.
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

Sai
Beiträge: 2
Registriert: Mo 18. Mär 2019, 17:44

Re: Keine Zündung, "surren" des Anlassers und gelegentliches knallen am Krümmer

Beitrag von Sai »

Hatte ich auch schon überlegt ob vlt der Benzinhahn einfach undicht ist und mir der Bock abgesoffen ist. Danke fürs bestätigen, werd mal die Kerze rausnehmen. Das mit Gas geben war letzte Hoffnung. Kill ist immer raus, nie drinn. Und den Hahn rechtzeitig zuzumachen merk ich mir mal bis ich nen neuen habe (der alte siffte eh, neues Teil ist bald da).
Nein, lange kein Profi. Selten allein am schrauben, trotzdem wissensgierig und nicht gaanz dumm :D

Benutzeravatar
Svoeen
Beiträge: 227
Registriert: So 29. Apr 2018, 17:07
Wohnort: Hofheim in Unterfranken

Re: Keine Zündung, "surren" des Anlassers und gelegentliches knallen am Krümmer

Beitrag von Svoeen »

Meine(Exakt gleiches Moped) braucht immer ne volle Batterie, sonst wird das auch nix mit starten. Deine leer georgelte in Verbindung mit dem absaufen, wird das Problem sein.
XT 600E 3UW offen, XTZ 660 3YF, XTZ 850 mit 3VD, XT 750 Scrambler, Bandit 1200S

Benutzeravatar
Henner
Administrator
Beiträge: 18864
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: Keine Zündung, "surren" des Anlassers und gelegentliches knallen am Krümmer

Beitrag von Henner »

Sai hat geschrieben:
Mo 18. Mär 2019, 19:57
Hatte ich auch schon überlegt ob vlt der Benzinhahn einfach undicht ist und mir der Bock abgesoffen ist. Danke fürs bestätigen, werd mal die Kerze rausnehmen. Das mit Gas geben war letzte Hoffnung. Kill ist immer raus, nie drinn. Und den Hahn rechtzeitig zuzumachen merk ich mir mal bis ich nen neuen habe (der alte siffte eh, neues Teil ist bald da).
Das hat mit dem Benzinhahn nichts zu tun. Wenn dann der Schwimmer im Vergaser, der nicht richtig schliesst. Benzinhahn kann man (ausser du hast längere Standzeiten) eigentlich permanent offen lassen. Technisch .... aus Sicht des zündwilligen Treibstoffes aber nicht.
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

lowrider82
Beiträge: 343
Registriert: Di 16. Okt 2007, 11:17

Re: Keine Zündung, "surren" des Anlassers und gelegentliches knallen am Krümmer

Beitrag von lowrider82 »

Sollte bei undichtem Nadelventil nicht eine Benzinlacke unterm Mopped sein? Für das gibts doch den Überlauf.

Benutzeravatar
Henner
Administrator
Beiträge: 18864
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: Keine Zündung, "surren" des Anlassers und gelegentliches knallen am Krümmer

Beitrag von Henner »

Schon... wenn der aber zu sein sollte..... dann läuft die Suppe direkt in den Zylinder.
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

Benutzeravatar
christian78
Beiträge: 3901
Registriert: Do 14. Okt 2010, 17:15

Re: Keine Zündung, "surren" des Anlassers und gelegentliches knallen am Krümmer

Beitrag von christian78 »

Kannste ja testen => einfach in den Schlauch reinblasen. (Ablassschraube dabei natürlich zu!)
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

lowrider82
Beiträge: 343
Registriert: Di 16. Okt 2007, 11:17

Re: Keine Zündung, "surren" des Anlassers und gelegentliches knallen am Krümmer

Beitrag von lowrider82 »

Henner hat geschrieben:
Di 19. Mär 2019, 20:07
Schon... wenn der aber zu sein sollte..... dann läuft die Suppe direkt in den Zylinder.
Dann wäre sowieso erstmal eine Revision empfehlenswert. Den Ventilen zuliebe.

Antworten