Hilferuf aus Spanien > Unangenehmes Motorgeräusch/ Helles Ticken#Tacken...

Motor - zieht nicht mehr, ruckelt, springt nicht an, geht gleich wieder aus, hat nicht mehr die volle Leistung usw.Tipp !! >> Troubleshooting/unerklärliche Phänomene auf http://www.xt600.de
Benutzeravatar
XTsucher
Beiträge: 1213
meble kuchenne Ruda Śląska Rybnik Tychy
Registriert: Do 9. Jan 2014, 16:29
Wohnort: Kreis Karlsruhe

Re: Hilferuf aus Spanien > Unangenehmes Motorgeräusch/ Helles Ticken#Tacken...

Beitrag von XTsucher »

1vj Marc hat geschrieben:
Mi 7. Dez 2022, 21:14
Eine spontane Eingebung ereilt mich gerade.

Ich habe heute, als der Kettenspanner ausgebaut war, versucht, mit dem Finger gegen das Gegenstück im Motor, also ich denke mal, die Gleitschiene, auf die der Kettenspanner drückt, versucht, mit dem Finger zu bewegen.

Da hat sich aber überhaupt nichts bewegt. Soll das so?

Ich dachte, ohne Hintergrundwissen dazu, dass es möglicherweise ein Teil ist, was axial (vom Kettenspanner aus gesehen) beweglich sein sollte.
Je nachdem wie die Nocken etc stehen kann man mit dem Finger nix bewegen, da ist Zug drauf…
Grüße, Frederik - der 1VJ fährt.
Original ist schön und gut - ich fahre lieber
49.432 km
Projekt 2023: FAHREN! FAHREN! FAHREN!

1vj Marc
Beiträge: 16
Registriert: So 17. Feb 2019, 19:16

Re: Hilferuf aus Spanien > Unangenehmes Motorgeräusch/ Helles Ticken#Tacken...

Beitrag von 1vj Marc »

So,
Nach einer weiteren Schraubenreinlage auf dem Campingplatz jetzt ein paar Neue Erkenntnisse.

Ventilspiel ist eingestellt.
Da war nix locker oder viel zu groß.
Kipphebel haben auch keine seltsamen Bewegungen mit sich machen lassen

Dekompressionsmechanismus kann leider keine Fehler machen, da ich keinen Kicker habe und dementsprechend auch kein deko.

Obere Motorhalter zum Rahmen waren eine halbe Umdrehung auf maximal 3/4 Umdrehungen locker.

8 Klicks stehen dem Kettenspanner noch zur Verfügung

Hitzeblech vom Auspuff war fest, jetzt noch Mal fest gemacht und kontrolliert ob was dahinterliegt

Auf dem Motorschutz lag ebenfalls nichts. Dieser war auch fest und konnte nicht rappeln.

Krümmer Muttern nachgezogen, waren woe sonst auch eine Viertel Umdrehung locker.



Da es pisst wie aus Eimern konnte ich noch nicht meine Schlüssel aus meinem überfluteten Zelt holen und einen erneuten Testlauf machen.

1vj Marc
Beiträge: 16
Registriert: So 17. Feb 2019, 19:16

Re: Hilferuf aus Spanien > Unangenehmes Motorgeräusch/ Helles Ticken#Tacken...

Beitrag von 1vj Marc »

Leider hat das alles bisher nichts gebracht,

Hier noch mal ein Video, vom Geräusch nach den Versuchen von gestern und heute.

https://photos.app.goo.gl/3coe87TpRLo76Tth8

Benutzeravatar
Stuecki
Beiträge: 532
Registriert: Mo 28. Okt 2019, 20:02
Wohnort: Steiermark (Österreich)

Re: Hilferuf aus Spanien > Unangenehmes Motorgeräusch/ Helles Ticken#Tacken...

Beitrag von Stuecki »

XTsucher hat geschrieben:
Do 8. Dez 2022, 14:46
1vj Marc hat geschrieben:
Mi 7. Dez 2022, 21:14
Eine spontane Eingebung ereilt mich gerade.

Ich habe heute, als der Kettenspanner ausgebaut war, versucht, mit dem Finger gegen das Gegenstück im Motor, also ich denke mal, die Gleitschiene, auf die der Kettenspanner drückt, versucht, mit dem Finger zu bewegen.

Da hat sich aber überhaupt nichts bewegt. Soll das so?

Ich dachte, ohne Hintergrundwissen dazu, dass es möglicherweise ein Teil ist, was axial (vom Kettenspanner aus gesehen) beweglich sein sollte.
Je nachdem wie die Nocken etc stehen kann man mit dem Finger nix bewegen, da ist Zug drauf…
Zur Überprüfung einfach die KW auf Arbeits-OT stellen wie beim Ventilspiel-Check, dann sind die Ventile zu, und die Nocken etc frei. Dann sollte sich da eigentlich schon was bewegen lassen oder nicht ?
Grüße, Stücki :!:

aus: Steiermark, Österreich

Motorräder:
  • Yamaha XT 600E (BJ 1999)
weiters:
  • Kawasaki ZX-6R 636 Ninja (BJ 2003)

Benutzeravatar
Svoeen
Beiträge: 357
Registriert: So 29. Apr 2018, 17:07
Wohnort: Hofheim in Unterfranken

Re: Hilferuf aus Spanien > Unangenehmes Motorgeräusch/ Helles Ticken#Tacken...

Beitrag von Svoeen »

Da es im ersten Video erst zu hören war als die Drehzahl auf Normalniveau gestiegen ist und es zwischendurch bei Drehzahlabfall wieder weg war, tippe ich auf Richtung Resonanz von irgendwas angeschraubten. Wenn es vom Ventiltrieb oder sonstwas im Motor kommen würde, wäre es denk ich immer zu hören.

Du kannst auch nochmal wenn sie warm ist, das Standgas reduzieren und sehen ob es dann wieder weg geht.

Vielleicht ist es sowas banales wie die Hupe oder so. Ich kenn die 1VJ nicht. Was ist dort in der Gegend noch alles verbaut was scheppern könnte?

Gebrochene Kupplungsfeder vielleicht? Das war bei der XTZ 750 manchmal ein Thema, aber ich denke das würde eher rasseln.

Hat die Schwallbleche im Tank, die vielleicht lose sind?

Oder Der Auspuff. Ist es noch der originale Resonanzdämpfer? Da könnte sich auch ein Blech gelöst haben.

Kennzeichen richtig fest und liegt nirgends an?

Kofferträger?
WR 450 F(06er), XT 600E 3UW offen, XTZ 660 3YF, XTZ 850 mit 3VD, XT 750 Scrambler, XV 750 SE Chopper Umbau, R 1100 GS

lowrider82
Beiträge: 784
Registriert: Di 16. Okt 2007, 11:17

Re: Hilferuf aus Spanien > Unangenehmes Motorgeräusch/ Helles Ticken#Tacken...

Beitrag von lowrider82 »

Öl und Ölfilter auf Späne bzw. Metallabrieb kontrollieren wäre auch noch eine einfache Möglichkeit zur Schadenssuche.
Von der Frequenz scheint es doppelt so hoch wie das Auspuffgeräusch zu sein. Irgendwo Bereich Kurbelwelle eventuell.

Benutzeravatar
Maybach
Beiträge: 981
Registriert: So 14. Okt 2012, 12:24

Re: Hilferuf aus Spanien > Unangenehmes Motorgeräusch/ Helles Ticken#Tacken...

Beitrag von Maybach »

Gerne genommen sind auch Scheinwerfer mit ihren Befestigungskomponenten.
Ich habe mir mal bei der XS650 einen Wolf gesucht nach der Quelle eines undefinierbaren Schwirrens. Es war dann die Verschraubung des Scheinwerfereinsatzes...
Da hatte sich eine Schraube losgerüttelt.

Maybach

IronChris
Beiträge: 63
Registriert: Sa 16. Okt 2021, 14:58

Re: Hilferuf aus Spanien > Unangenehmes Motorgeräusch/ Helles Ticken#Tacken...

Beitrag von IronChris »

.... Gibt es (hoffentlich positive) Nachrichten?
Ich wünsche triviale Probleme und eine gute Reise!
Anfang des 21. Jahrhunderts las ich viel und versuchte jede freie Minute Motorrad zu fahren...

Straßenschrauber
Beiträge: 230
Registriert: So 29. Mär 2020, 21:38

Re: Hilferuf aus Spanien > Unangenehmes Motorgeräusch/ Helles Ticken#Tacken...

Beitrag von Straßenschrauber »

Öl ist genug drin?
Ölverbrauch ist vielleicht höher als bisher, und Du hast den Ölstand nicht geprüft, weil sonst nach der Fahrleistung immer genug drin war.
Du schreibst ja auch von Ölverlust, vielleicht war es doch mehr als gedacht.

Antworten