55W springt nach Tagen nicht an-sonst sofort

Motor - zieht nicht mehr, ruckelt, springt nicht an, geht gleich wieder aus, hat nicht mehr die volle Leistung usw.Tipp !! >> Troubleshooting/unerklärliche Phänomene auf http://www.xt600.de
Benutzeravatar
Ölbrenner
Beiträge: 72
meble kuchenne Ruda Śląska Rybnik Tychy
Registriert: Mo 4. Jan 2021, 14:07
Wohnort: Berlin

Re: 55W springt nach Tagen nicht an-sonst sofort

Beitrag von Ölbrenner »

Hallo Roland, Das Problem könnte ein hängendes Schwimmernadelventil sein. Ist doch logisch, wenn man den Benzinhahn kurz vor dem Ziel zumacht, sinkt der Benzinstand in der Kammer und das Ventil ist leicht geöffnet. Beim Start, Öffnen des Benzinhahns, wird es vom nachlaufenden Sprit mechanisch bewegt. Bei voller Kammer ist das Ventil meistens zu und der Druck reicht nicht, um es zu öffnen. Du kannst mal versuchen, die Maschine zu starten, wenn sie gerade steht, das hilft schon mal, oder mit einem Holzstiel mal am Vergaser zu klopfen, dann löst sich das Ventil vielleicht...Ansonsten alles mal sauber machen...Neuteile sind sehr schwer aufzutreiben, aber das von der 43F passt. Von den Nachrüstsätzen würde ich abraten. Ist aber meine persönliche Erfahrung. Meine springt Momentan auf den ersten oder zweiten Kick an, es spielt keine Rolle.ob der Benzinhahn offen oder zu war, oder das Ding ne Woche rumgestanden hat...Grüsse Ölbrenner
yamaha 34L/BSA M20/BSA 500GS/3xBultaco Sherpa 350/Triumph Bonneville650/ Triumph Daytona500/...

narcbro
Beiträge: 6
Registriert: Do 19. Aug 2021, 16:49

Re: 55W springt nach Tagen nicht an-sonst sofort

Beitrag von narcbro »

Ja, danke für die Tipps, bin nur gerade verreist und kann nix probieren, berichte aber auf jeden Fall, wenn ich was gefunden habe.
Schöne Grüße
Roland

Benutzeravatar
christian78
Beiträge: 4265
Registriert: Do 14. Okt 2010, 17:15

Re: 55W springt nach Tagen nicht an-sonst sofort

Beitrag von christian78 »

Wenn du einen laufenden Motor mit vollem Vergaser abstellst und dieser nicht mehr anspringt kann es das Schwimmernadelventil nicht sein.
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

narcbro
Beiträge: 6
Registriert: Do 19. Aug 2021, 16:49

Re: 55W springt nach Tagen nicht an-sonst sofort

Beitrag von narcbro »

Liebe Gemeinde,

Zum Thema alter Sprit im Vergaser fällt mir ein, meine alte SR 500, Bj. 81, seit 83 in meinem Besitz, ist immer sofort angesprungen, bei der kann man den Benzinhahn gar nicht zumachen,solange der Motor läuft (Unterdruckbenzinhahn). Denke (wenn ich die Antworten so durchlese), der alte Sprit ist ein Faktor von vielen, dessen Fehlen bestimmt auch hilft, aber es muss auch so gehen.
Ich war jetzt mal einige Zeit immer wieder am Schrauben, Folgendes habe ich gemacht:
Vergaser zerlegt, im Ultraschallbad gereinigt mit Tickopur, einen Rep.satz von Kedo verbaut (paar Dichtungen und O-Ringe, Schwimmernadelventil und -sitz), alle Düsen durchgeblasen, Schwimmerstand um ca. 5mm angepasst, alte Standgasgemischregulierschraube wieder verbaut, 3 Umdrehungen raus, Standgasregulierschraube 2 Udr. rein, alles eingebaut, beim 2. Kick war sie da. Vergaser war ja leer gewesen. Ansaugstutzen sahen gut und weich aus, habe sie gelassen.
Mit nicht geleertem Vergaser sprang sie zwar besser als früher an, aber nicht gut (mittlerweile hatten wir aber Temperaturen zwischen 3 und 7 Grad...). Nach wie vor das Phänomen, dass ich mit der Gemischschraube das Standgas in der Höhe auf einer Strecke von 3 Udren nichts bewirken konnte. Also Neue rein, siehe da, es verändert sich was (wahrscheinl. war der O-Ring alt, äußerlich kein Unterschied zu erkennen). Allerdings habe ich jetzt maximal Drehzahl bei nur 1 Udr. raus. Kommt mir komisch vor, habe ich aber mal so gelassen. Springt noch besser an, aber noch nicht gut (bei 3°).
Habe jetzt noch den Verdacht, dass ich falsch kicke. Bei der SR trat man auf den Kicker, bis ein harter Widerstand kam, kurz Dekohebel gezogen, und durchtreten. Hier gibt es ja jetzt diesen komischen Autodeko. Und da denke ich, mache ich was falsch. Ich versuche immer durchzutreten, nachdem es einmal geklickt hat, das soll wohl kurz nach dem OT sein, es klickt aber auch zwischendrin, habe ich an dem Schauloch links im Motordeckel festgestellt. Gibt es da einen Trick, wie man den richtigen Punkt feststellen kann?
Vor der Schrauberei ist sie am besten angesprungen, wenn ein Klick kam und der Motor gleichzeitig so ein "klönk" aus dem Auspuff machte, jetzt geht in dieser Stellung gar nix. Man merkt ja, wenn gar nix zünden will oder wenigstens ein bisschen was geht.
Ich habe jetzt mal den Autodeko ausgehängt und will es nach der SR-Methode probieren (ohne Hand-Deko), jetzt ist mir aber das Wetter zu schlecht. Ich bin nur verunsichert, da der Kolben ja nur jedes 2. Mal im OT auch im Arbeitspunkt ist, oder ist der immer richtig, wenn es schwer geht?
Vielen Dank für Eure Antworten im voraus und schöne Grüße vom

Roland

Benutzeravatar
Stuecki
Beiträge: 313
Registriert: Mo 28. Okt 2019, 20:02
Wohnort: Steiermark (Österreich)

Re: 55W springt nach Tagen nicht an-sonst sofort

Beitrag von Stuecki »

Es gibt 2 OTs, aber nur einen in dems schwer gehn sollte, das ist der OT vom Arbeitstakt (Einlass und Auslass zu). im zweiten OT bist du in der Ventilüberschneidung, heißt Einlass und Auslass sind beide je ein bisschen offen.
So zumindest die Theorie ;)
Grüße, Stücki :!:

aus: Steiermark, Österreich

Motorräder:
  • Yamaha XT 600E (BJ 1999)
weiters:
  • Kawasaki ZX-6R 636 Ninja (BJ 2003)

Benutzeravatar
motorang
Beiträge: 4501
Registriert: Mi 31. Dez 2003, 05:13

Re: 55W springt nach Tagen nicht an-sonst sofort

Beitrag von motorang »

Ist auch in der Praxis so :-)

Nach Umbau auf Handdeko ist die 600er gleich zu kicken wie die 500er, nur das klicken ist anders, das Auslassventil ist halt kleiner, ich spür das auch nicht so gut am Hebel wie bei der 500er.
Wegen der geänderten Gemischeinstellung SR500: es kann Probleme mit einem zu kleinen O-Ring in Zubehör Dichtsätzen geben, und mit einer falschen Gemischschraube (die gab es in glatt oder gestuft für die 2J4) - aber die hattest Du ja nicht getauscht.

Kommt man ja von außen dran - hier das richtige Maß nachschauen:
https://www.sr500.de/forum/index.php?th ... adid=35600

Gryße!
Andreas, der motorang

narcbro
Beiträge: 6
Registriert: Do 19. Aug 2021, 16:49

Re: 55W springt nach Tagen nicht an-sonst sofort

Beitrag von narcbro »

Danke Andreas, aber ich glaube, da ist ein kleines Missverständnis, es geht jetzt um die Gemischschraube der XT 600 Z, da wundert es mich, dass ich sie jetzt auf 1 Udr. raus gestellt habe für maximale Drehzahl, empfohlen sind 3 Udrn. plusminus die eine oder andere 1/4 Udr., meine SR ist Geschichte, die habe ich im Herbst verkauft, nach 38 Jahren...
Schöne Grüße
Roland

Benutzeravatar
motorang
Beiträge: 4501
Registriert: Mi 31. Dez 2003, 05:13

Re: 55W springt nach Tagen nicht an-sonst sofort

Beitrag von motorang »

Ah so!
Von den Wartungsdaten sind bei der 55W 2,5 Umdrehungen empfohlen und das auch nur als Ausgangspunkt und wenn der Rest Standard ist.
https://www.xt600.de/xt_werkstatt/_tech ... tenere.htm

Das ist eine Gemischschraube und rein = magerer, also liefe sie zu fett und kann sein dass das vom Schwimmerstand kommt (etwas zu hoch).

Anspringen tut sie mit nicht ganz richtiger Einstellung vielleicht sogar leichter, die Einstellung ist ja für den betriebswarmen Motor gedacht.

Das Schwimmerventil hätte ich auch am ehesten im Verdacht für Dein Hauptanliegen übrigens, in Tateinheit mit einem nicht ganz dichten Benzinhahn. Hast Du den Benzinhahn mal so ganz für sich geprüft, also Schlauch abgesteckt, Flasche dran und einen Tag oder 2 warten? Wenn da was sickert und dann auch das Schwimmerventil im Stand nicht super dicht ist ... das bisserl was da aus dem Überlauf sickert verdunstet.

Gryße!
Andreas, der motorang

narcbro
Beiträge: 6
Registriert: Do 19. Aug 2021, 16:49

Re: 55W springt nach Tagen nicht an-sonst sofort

Beitrag von narcbro »

Schwimmernadel und Ventil sind neu, Schwimmerstand genau eingestellt, Benzinhahn ist dicht. Problem ist eher, wenn Vergaser nicht leergefahren. Soll aber auch dann anspringen. Denke, wie schon geschrieben, liegt eher an Taktik beim Kicken.

Antworten