Motor geht unter Last aus

Motor - zieht nicht mehr, ruckelt, springt nicht an, geht gleich wieder aus, hat nicht mehr die volle Leistung usw.Tipp !! >> Troubleshooting/unerklärliche Phänomene auf http://www.xt600.de
XT_Weiden
Beiträge: 9
Registriert: Mo 10. Jun 2019, 11:32

Re: Motor geht unter Last aus

Beitrag von XT_Weiden » Sa 29. Jun 2019, 14:06

Ventilspiel hab ich überprüft, das passt alles
Zündfunke ist sofort wieder da
Motor geht schneller aus wenn er warm ist... Leichte Fehlzündungen hörbar... geht Motor aus springt er inzwischen sofort wieder an...
Hält man das Moped am Gas läuft es deutlich länger (immer wieder Gasstöße), aber irgendwann hilft auch das nichts mehr und Motor geht aus...

Benutzeravatar
displex
Beiträge: 2115
Registriert: Mo 12. Mär 2007, 07:35
Wohnort: Enzkreis

Re: Motor geht unter Last aus

Beitrag von displex » Sa 29. Jun 2019, 14:26

XT_Weiden hat geschrieben:
Fr 28. Jun 2019, 10:55
S.. Im vergaser ist genug Benzin, hatte den Schlauch an der ablassschraube dran, stand passt...
auch im Betrieb?, könnte wetten das liegt an der Spritversorgung
Gruß Thomas

Eintopf rockt!!
Hab ne handvoll davon
Yamaha XT600Z Ténéré 87 (1VJ) blau
KTM LC4 600 92 weiss
3x Yamaha SR 500 78-80-81
Bildergalerie

Benutzeravatar
motorang
Beiträge: 3943
Registriert: Mi 31. Dez 2003, 05:13

Re: Motor geht unter Last aus

Beitrag von motorang » Mo 1. Jul 2019, 11:26

Zündkerzen machan auch manchmal was anderes wenn man sie in den Motor dreht, als außerhalb wo sie weder Druck kriegen noch heiß werden.

Gryße!
Andreas, der motorang

Benutzeravatar
christian78
Beiträge: 3702
Registriert: Do 14. Okt 2010, 17:15

Re: Motor geht unter Last aus

Beitrag von christian78 » Mo 1. Jul 2019, 11:28

Lass mal die Schwimmerkammer ab und öffne dann den Hahn => Wie läufts raus? Lass ein paar Lieter durch und beobachte.
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Benutzeravatar
Kall
Beiträge: 187
Registriert: Mo 26. Nov 2012, 20:09

Re: Motor geht unter Last aus

Beitrag von Kall » Mo 1. Jul 2019, 21:34

Hallo zusammen, ist ja wie verhext.... diese Symptome.
Hast du noch ein Schlauch, der lang genug dafür ist, ihn vom Vergaser (Schwimmerkammer) hoch zum Tankstuzen zu verlegen? So kannst du bei den Gasspielchen ständig den Kraftstoffstand in der Schwimmerkammer kontrollieren.
Vergaser reinigen geht auch mit Kupferdraht-Litzen. Die durchstoßten die Kanäle, ohne Schäden am Vergaser anzurichten.
Zündkerze mal ersetzt durch eine Neue?
Zündkerzenstecker durchgemessen?
Zündkabel durchgemessen und auf Brüche penibel untersucht. Griechströme sind tückisch.
CDI–Stecker OK und CDI hat gute Masse? Korrosion nach langer Standzeit ist möglich.

So long....
Kall
255 Zeichen und keine Idee.

XT_Weiden
Beiträge: 9
Registriert: Mo 10. Jun 2019, 11:32

Re: Motor geht unter Last aus

Beitrag von XT_Weiden » Di 2. Jul 2019, 20:08

Das meiste der Sachen hab ich schon gemacht... Jetzt fehlt aktuell wieder die Zeit und das Moped muss erstmal beiseite...

Benutzeravatar
motorang
Beiträge: 3943
Registriert: Mi 31. Dez 2003, 05:13

Re: Motor geht unter Last aus

Beitrag von motorang » Mi 3. Jul 2019, 05:51

Schreib noch auf, WAS Du gemacht hast, bevor Du es vergisst und wieder von vorne anfangen musst ...

xttt
Beiträge: 7
Registriert: Fr 26. Mai 2017, 19:52
Wohnort: HH.ost

Re: Motor geht unter Last aus

Beitrag von xttt » Mi 14. Aug 2019, 20:36

Das erinnert mich ein wenig an mein aktuelles Problem ..

.. ich würde auf Verdacht mal die Lima durchmessen.
Könnte mir vorstellen, dass evtl. die Zündwicklung innerhalb der Lima ne Macke hat .. die sich erst bemerkbar macht wenn sie warm ist.

Meine 59x2kf lief gut, fing aber neuerdings nach ca. 1min beim Fahren ab 3000u an zu ruckeln.
Ich lasse grad meinen Stator komplett neu wickeln (Zündwicklung defekt / 500 statt 160-240Ω). Motorrad-Technik München sagt dazu sinngemäß, dass die CDI mit ‘falschen‘ Ohmwerten nicht optimal arbeiten kann.

Hiha
Beiträge: 2403
Registriert: Di 1. Jul 2003, 09:15

Re: Motor geht unter Last aus

Beitrag von Hiha » Fr 16. Aug 2019, 08:22

Kall hat geschrieben:
Mo 1. Jul 2019, 21:34
Zündkerzenstecker durchgemessen?
Zündkabel durchgemessen und auf Brüche penibel untersucht.

Diese Messerei ist nicht notwendigerweise hilfreich. Selbst bei guten Werten kann das Teil hinüber sein. Gerade bei solchen Manchmal-Fehlern stimmen die Messwerte, trotz z.B. hinnicher Zündspule.
CDI–Stecker OK und CDI hat gute Masse? Korrosion nach langer Standzeit ist möglich.
Ein sehr guter Tipp.
Griechströme sind tückisch.
Müsste es nicht heissen: Griechströme sind türkisch? Das wäre aber wiederum inkorrekt, denn Griechströme sind eben NICHT türkisch..
Sorry, aber den konnte ich nicht vermeiden :lol:

Hans

Benutzeravatar
christian78
Beiträge: 3702
Registriert: Do 14. Okt 2010, 17:15

Re: Motor geht unter Last aus

Beitrag von christian78 » Mo 16. Sep 2019, 13:03

Alexa, was ist ein Griechstrom? :mrgreen:
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Antworten