Störendes „Ketten“ Geräusch

Motor - zieht nicht mehr, ruckelt, springt nicht an, geht gleich wieder aus, hat nicht mehr die volle Leistung usw.Tipp !! >> Troubleshooting/unerklärliche Phänomene auf http://www.xt600.de
Antworten
micwed58
Beiträge: 37
Registriert: Mi 8. Aug 2018, 12:56

Störendes „Ketten“ Geräusch

Beitrag von micwed58 » Do 11. Jul 2019, 08:22

Moin,
ich höre ein fremdes Geräusch auf der linken Motorradseite. (XT600, 3UW BJ.92)

Da ich nicht weiß, ob es vom Motor oder vom Antrieb kommt, schildere ich das Problem in dieser Rubrik. Falls es eine Passendere gibt, bitte verschieben.

Dieses kettenartige Geräusch (wie ein Kettenrasseln) ist nur wahrnehmbar, wenn der Schall z.B. durch ein entgegenkommendes Fahrzeug zurückgeworfen wird oder wenn ich linksseitig dicht an einer Hausfassade vorbeifahre. Es ist absolut gleichmäßig und kein Poltern o.ä. .

Das nervt mich ungemein und ich würde es gerne abstellen falls möglich, dazu müsste ich es aber erstmal genauer lokalisieren.

Bisher hab ich folgendes geprüft:

Steuerkettenspannung geprüft, Spanner ist i.O.. Es sind noch 8 Restklicks vorhanden.

Ventilspiel ist im Rahmen der zulässigen Toleranzen.

Flucht und Durchhang der Antriebskette gecheckt beides ist OK. Kette ist gut gefettet,
Kettenblatt und Ritzel sehen noch gut aus.

Kettenrolle oben ist ebenfalls noch OK, unten hab ich den KTM Kettenschleifer verbaut.

Im Stand bei laufendem Motor ist das Geräusch nicht vorhanden, auch nicht, wenn ich das
Motorrad bei abgestelltem Motor schiebe.

Außerdem wird es deutlich leiser, wenn ich in der entsprechenden Situation (Hauswand links oder entgegenkommendes Fahrzeug) die Kupplung ziehe, dann ist es kaum wahrzunehmen. Lass ich die Kupplung kommen ist es wieder da.

Was kann das sein oder hab ich Paranoia und das ist normal ?

Gruß
Michael

Benutzeravatar
motorang
Beiträge: 3864
Registriert: Mi 31. Dez 2003, 05:13

Re: Störendes „Ketten“ Geräusch

Beitrag von motorang » Do 11. Jul 2019, 10:51

Das Geräusch ist nicht normal, wenn die Kette noch OK und gefettet ist. Die müsst schon trocken sein und gscheit Spiel haben dass man da ein störendes Rasseln hört. Und wahrscheinlich hätte sie dann auch schon ein paar fehlede Dichtringe und daher steife Gelenke.

Schau trotzdem nochmal nach den Rollen:
Wenn Du die Kupplung ziehst ist der Zug von der Antriebskette weg.

Rollen (Mehrzahl):
Eine ist oberhalb der Kette. Schaut vielleicht gut aus, kann aber lose sein und rasseln. Runterschrauben, nachschauen.
Eine ist AUF der Schwinge. Oder sollte zumindest dort sein.
Teil 9 hier: https://www.xparts.dk/c/49306751/rear-swingarm
Original eine rote Kunststoffrolle
http://kedo.de/link/27211_de.html

Was auch noch sein kann: das Kugellager im Kettenblatträger ist hinüber, und es zieht das Kettenblatt schief und das Lager rasselt, wenn Zug drauf kommt. So ein Motor gibt da ORDENTLICH Zug drauf. Ließe sich am besten bei ausgebautem Rad direkt mit dem Finger im Lager fühlen ob das locker ist oder rauh läuft.

Im allerblödesten Fall wäre das Getriebelager hinter dem Ritzel am Sterben (Kette zu stark gespannt). Sieht man nur nach Blockspaltung, aber da sollte man eigentlich im Versagensfall Spiel spüren wenn man am Ritzel wackelt. Das Ritzel sitzt fest auf der Welle (Verschraubung)?

Gryße!
Andreas, der motorang

micwed58
Beiträge: 37
Registriert: Mi 8. Aug 2018, 12:56

Re: Störendes „Ketten“ Geräusch

Beitrag von micwed58 » Do 11. Jul 2019, 12:19

Hi Andreas,

also was ich ausschliessen kann, ist eine zu stramme Kette (belastet 35mm Spiel).
Das Motorritzel sitzt fest auf der Welle und es ist kein Spiel spürbar, das hab ich beides kontrolliert.

Da ich das Hinterrad schon draussen hatte hab ich gleich alle 3 Lager gecheckt, laufen alle geräuschlos und weich.

Die obere Rolle werd ich am WE mal losschrauben und mir genauer angucken. Die rote Rolle am Schwingenanfang ist OK.

Seh ich das richtig, dass ich dann den Motor als Quelle mit hoher Wahrscheinlichkeit ausschliessen kann und die Ursache
eher dahinter suchen muss?

Gruß
Michael

Benutzeravatar
motorang
Beiträge: 3864
Registriert: Mi 31. Dez 2003, 05:13

Re: Störendes „Ketten“ Geräusch

Beitrag von motorang » Do 11. Jul 2019, 12:58

Von hier aus schwer zu sagen.
Im Prinzip: wenn es mit der Motordrehzahl mitgeht > Motor. Dann aber wahrscheinlich auch im Stand (Steuerkette beispielsweise).
Wenn es sich mit der Geschwindigkeit ändert, egal in welchem Gang > Fahrwerk

Andere Geräusche wie Getriebeheulen oder eine streifende gebrochene Speiche sind auszuschließen? Du hörst das Geräusch sicher aus der Kettengegend, gleichmäßig, rasselnd? Und es ist weg wenn Du in der anderen Richtung an der Mauer vorbeifährst (also mit der anderen Motorseite zur Mauer)?

Gryße!
Andreas, der motorang

Antek
Beiträge: 296
Registriert: Mo 6. Okt 2003, 18:09

Re: Störendes „Ketten“ Geräusch

Beitrag von Antek » Do 11. Jul 2019, 13:04

micwed58 hat geschrieben:
Do 11. Jul 2019, 08:22

Außerdem wird es deutlich leiser, wenn ich in der entsprechenden Situation (Hauswand links oder entgegenkommendes Fahrzeug) die Kupplung ziehe, dann ist es kaum wahrzunehmen. Lass ich die Kupplung kommen ist es wieder da.
Die Kupplungsmechanik in sich hat mittlerweile ein wenig "Spiel". Kommt vor und ist jetzt kein Beinbruch. Da ist halt alles ein wenig eingelaufen.
Wenn du im Stand bei laufenden Motor die Kupplung ziehst sollte das Geräusch auch deutlich leiser werden.
Viele meiner XT´s und Honda CBR´s, Hornets, Transalp usw. haben das gleiche gemacht. Und auch aktuell meine nackte MT09 (völlig normal bei dem Modell).
Wenn technisch alles gut ist einfach weiterfahren. Ansonsten einfach ein dickers Öl nehmen. Das dämmt die Geräuschkulisse ein wenig. ;)

BG
Antek

Benutzeravatar
motorang
Beiträge: 3864
Registriert: Mi 31. Dez 2003, 05:13

Re: Störendes „Ketten“ Geräusch

Beitrag von motorang » Do 11. Jul 2019, 13:17

Meinst Du das Ausrücklager? Was soll da rasseln? Läuft bei der 600er alles in Öl ...
Außerdem schreibt er: Im Stand bei laufendem Motor ist das Geräusch nicht vorhanden

micwed58
Beiträge: 37
Registriert: Mi 8. Aug 2018, 12:56

Re: Störendes „Ketten“ Geräusch

Beitrag von micwed58 » Do 11. Jul 2019, 13:34

motorang hat geschrieben:
Do 11. Jul 2019, 13:17
Meinst Du das Ausrücklager? Was soll da rasseln? Läuft bei der 600er alles in Öl ...
Außerdem schreibt er: Im Stand bei laufendem Motor ist das Geräusch nicht vorhanden

Genau im Stand ist nichts zu hören.

Das mit der Hauswand in Gegenrichtung hab ich gestern extra an einer Lagerhalle ausprobiert. Es ist definitiv
nur hörbar, wenn die linke Motorseite dem Gebäude zugewandt ist. In Gegenrichtung höchstens zu erahnen.

Es wird auch nicht mehr, wenn ich bei konstanter Geschwindigkeit in einen niedrigeren Gang schalte und nicht weniger bei höherem Gang
und gleichbleibendem Tempo.

Antek
Beiträge: 296
Registriert: Mo 6. Okt 2003, 18:09

Re: Störendes „Ketten“ Geräusch

Beitrag von Antek » Do 11. Jul 2019, 13:36

motorang hat geschrieben:
Do 11. Jul 2019, 13:17
Meinst Du das Ausrücklager? Was soll da rasseln? Läuft bei der 600er alles in Öl ...
Außerdem schreibt er: Im Stand bei laufendem Motor ist das Geräusch nicht vorhanden
Hatte ich tatsächlich überlesen.
Nur "läuft in Öl" bedeutet nicht gleichzeiteig dass nichts "rasselt" oder Geräusche von sich gibt!?
Das Öl dämpf nur die Geräuschkulisse aber schluckt sie ja nicht komplett. ;) Und je nach Viskosität mal mehr oder weniger.
Da er im Schieben keine Geräusche hat und wir davon ausgehen dass alles technisch ok ist ,können wir theoretisch alles vom Radlager,Kettenradträgerlager, Kettenkitt bis Getriebausgangslager mal auschließen. Den Motor/Getriebe schließe ich auch mal aus. Also bleibt nur noch die Kupplung. Und das rasseln auch mal gerne die Beläge/Reibscheiben/Korb ein wenig eingelaufen usw. Und das im Stand i.d.R. weniger als bei höherer Drehzahl.
Ich lasse mich aber einfach mal vom Ergebniss überraschen.

BG
Andreas

Benutzeravatar
motorang
Beiträge: 3864
Registriert: Mi 31. Dez 2003, 05:13

Re: Störendes „Ketten“ Geräusch

Beitrag von motorang » Do 11. Jul 2019, 14:59

Im Schieben hast Du aber keine Last am System, und normalerweise ist es auch nicht eingefedert, da läuft die Kette ganz woanders.

Was soll denn bei der Kupplung rasseln bitte? Die Druckstange und die Kugel und der Druckpilz laufen im Ölstrom, da ist kein Lager.
Eventuell ein lockerer Kupplungskorb aber das wär ein seltener Fehler. Und den würde man auch im Leerlauf hören.

Gryße!
Andreas, der motorang

micwed58
Beiträge: 37
Registriert: Mi 8. Aug 2018, 12:56

Re: Störendes „Ketten“ Geräusch

Beitrag von micwed58 » Do 11. Jul 2019, 17:56

Ich werd am WE nochmal den gesamten Antrieb in Augenschein nehmen und auch das Hinterrad
nochmal ausbauen. Vlt. hab ich ja was übersehen.
Gruß
Michael

Antworten