UMFRAGE zu Kupplung trennt nicht wenn Motor warm

Getriebe, Lager, Ventiltrieb, Kolben, mechanische Geräusche, Kupplung
Witschman
Beiträge: 768
Registriert: Mi 25. Aug 2004, 14:14
Wohnort: Göttingen

UMFRAGE zu Kupplung trennt nicht wenn Motor warm

Beitrag von Witschman » So 30. Aug 2009, 16:13

So Leute, nun mal nen eigener Thread zu diesem Leid!

Wer von euch hat auch das Problem, dass der Leerlauf nicht mehr rein will wenn der Motor richtig warm ist und welches Öl fahrt ihr?

Ich bin es echt Leid mit der Scheiße, jedesmal beim Rannrollen schon in den Leerlauf schalten zu müssen und dann doch wieder in den Zweiten zu müssen, weil ich doch nicht anhalten mußte!

Ich fuhr Castrol go 20W40 und fahre jetzt Viscoil 20W50 von Polo!
Beide Male die selben Probleme!

Mein Kumpel kennt dieses Problem überhauptnicht bei seiner TT600s!
Er hat aber Mobil 1 10W40 teilsynthetisch Autoöl drin, was ja eigentlich nicht sein soll!

Ich möchte endlich mit der Hilfe von allen wissen, warum viele aber nicht alle von uns dieses Problem haben!

Kupplungsbeläge tauschen ist teuer und wenns dann nicht besser ist sind über 100Euro futsch!Einige meinten zumindest bei Ihnen hätte es auch nix gebracht!

Das Problem muß doch lösbar sein und da ich denke, dass es am Öl liegen könnte, würde ich gern mal hören wer das Problem nicht hat und welches Öl er fährt!
XT600 43F ´84

Benutzeravatar
Henner
Administrator
Beiträge: 18624
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

RE: UMFRAGE zu Kupplung trennt nicht wenn Motor warm

Beitrag von Henner » So 30. Aug 2009, 20:01

10W40 mineralisch - billigste was im Baumarkt verfügbar ist.

Dein Problem hatte ich mit fast jedem Moppedöl von Louis, HG und Polo. Dann mal eins aus dem Baumerkt getestet ==>> Problem weg.

Seitdem nur noch das billigste mineralische für meine XT.

Grusels,

Henner
-3TB EZ 07/98, 28tKM Erstreiter
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

lippe
Beiträge: 2441
Registriert: Di 29. Nov 2005, 21:24

RE: UMFRAGE zu Kupplung trennt nicht wenn Motor warm

Beitrag von lippe » So 30. Aug 2009, 21:04

Meine gleitet zur Zeit mit http://www.wuerth.de/de/medien/freigabe ... 10w-40.pdf dahin. Keine Probleme.

Davor: 10W40 teilsynthetisch von [link:www.kedo.de?f_support=www.xt600.de|KEDO]. Keine Probleme.

Davor: 10W40 teilsynthetisch von A.T.U.. Keine Probleme.


Benutzeravatar
Steffen
Beiträge: 3817
Registriert: Di 18. Mär 2008, 18:08

RE: UMFRAGE zu Kupplung trennt nicht wenn Motor warm

Beitrag von Steffen » So 30. Aug 2009, 21:47

Modell 2KF, Kupplung Lucas, Öl Delo Teilsynth., keine Probleme

Steffen

----------------------
Karlsruhe, Baden
----------------------

eintopf
Beiträge: 109
Registriert: So 26. Aug 2007, 22:02
Wohnort: Kaltenkirchen

RE: UMFRAGE zu Kupplung trennt nicht wenn Motor warm

Beitrag von eintopf » Mo 31. Aug 2009, 13:08

Ich hatte für kurze Zeit ein 20W40 Öl drin mit dem Ergebnis, dass die Gänge jaulten.
Ich fahre jetzt 10W50 teil- oder vollsynthetisch - und alles bestens.
Ich finde übrigens, auch wenn viele drüber lachen, man sollte ein Synthese-Öl benutzen.
Gerade bei großen luftgekühlten Einzylindern, bei denen das Öl auch gern mal bis 140 Grad heiss wird, bin ich für jede Reserve dankbar.
Ich habe auch den Eindruck, dass der Motor mit diesem Öl "nicht so angestrengt" läuft, wie mit dem "empfohlenen" 20W40.
10W finde ich prinzipiell besser wegen der schnelleren Durchölung.
Unter 10W sollte man aber nicht gehen, weil sonst die Prelldämpfung nicht mehr gewährleistet ist.
W50 darf auch mal etwas heißer werden.

Bei meiner 3TB BJ. 91 hatte ich noch nie Probleme mit klebender Kupplung bei Syntheseölen, desahlb fahre ich seit 10 Jahren synthetisch.

Gruß, Jo

Benutzeravatar
Steffen
Beiträge: 3817
Registriert: Di 18. Mär 2008, 18:08

RE: UMFRAGE zu Kupplung trennt nicht wenn Motor warm

Beitrag von Steffen » Mo 31. Aug 2009, 13:27

was ist denn Prelldämpfunng? Bist du da vom Fach oder klingt das bei dir nur professionell? micht krumm nehmen, die frage, weiss nur nicht, wie ich es treffender formulieren soll

Steffen

----------------------
Karlsruhe, Baden
----------------------

Benutzeravatar
Henner
Administrator
Beiträge: 18624
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

RE: UMFRAGE zu Kupplung trennt nicht wenn Motor warm

Beitrag von Henner » Mo 31. Aug 2009, 13:28

@Steffen: http://www.google.de/search?q=%2BPrelld ... %2B%C3%96l

Grusels,

Henner
-3TB EZ 07/98, 28tKM Erstreiter
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

eintopf
Beiträge: 109
Registriert: So 26. Aug 2007, 22:02
Wohnort: Kaltenkirchen

RE: UMFRAGE zu Kupplung trennt nicht wenn Motor warm

Beitrag von eintopf » Mo 31. Aug 2009, 13:44

Prelldämpfung...

hab das mal in einem MOTORRAD-Bericht gelesen.
das bezieht sich auf den Ventiltrieb.
Durch das Spiel schlagen die Komponenten aufeinander.
Das Öl dämpft das ab und vermindert so den Verschleiss

Gruß, Jo

XTmaniac
Beiträge: 863
Registriert: Sa 13. Dez 2003, 16:16

RE: UMFRAGE zu Kupplung trennt nicht wenn Motor warm

Beitrag von XTmaniac » Mo 31. Aug 2009, 16:20

Hatte das Problem bisher nur mit vollsynthisuppe von Castrol, das 10W60-Zoich. Dann aber nur nach seeeehr lange volle Pulle in engem Geläuf. Das zoigs habbich ca 60000km gefahren (natürlich nicht am Stück;-)

Habe die letzten 60000km 20W50 mineralisch oder 10W50/15W50 teilsynthetisch und auch vollsynthetisch ausprobiert. No Problem.
Kann nur nicht sagen, ob das bei ner Original-Kuppung auch so ist, da ich die letzten 60000km keine Originalkupplung drinne habe.
DJ02/99

holgeraushh
Beiträge: 590
Registriert: Sa 22. Mär 2008, 09:43

RE: UMFRAGE zu Kupplung trennt nicht wenn Motor warm

Beitrag von holgeraushh » Mo 31. Aug 2009, 19:48

Moin Witchman,
nach meiner Erfahrung gibts mit den meisten Ölen keine Probleme in der Art wie Du sie beschreibst.
Wie viele Ölsorten hast Du denn mitlerweile ausprobiert?
Und wie viele km hat die XT gelaufen?

Evtl. doch mal an andere mögliche Ursachen denken.
Obs an einer verschlissenen Kupplung liegt, läßt sich ja recht schnell prüfen.
Die eine neue Dichtung würde ich zumindest fürs nachschauen investieren.

Evtl. ist auch der Kupplungskorb vermackelt und die Beläge können sich nicht mehr ungehindert frei bewegen. Kalt-/heiss-Verhalten könnte durchs Temperaturverhalten vom Öl beeinflußt werden.

Denkbar wären letztendlich auch sich abzeichnende Getriebeprobleme, bzw. Probleme mit den Schaltklauen/Schaltkulisse, die duch kaltes dickflüssigeres Öl derzeit noch positiv beeinflußt werden.

Oder eben auch einfach eine Kombination mehrerer Alterserscheinungen.
Das Öl würde ich von daher nur als eine Möglichkeit von Vielen betrachten.

Gruß Holger

PS: Als es das noch gab, habe ich früher sogar Aldi-Öl in ner 43F gefahren .... alles ohne Probleme.

Antworten