Kolben klappert?

Getriebe, Lager, Ventiltrieb, Kolben, mechanische Geräusche, Kupplung
Deibl
Beiträge: 10
meble kuchenne Ruda Śląska Rybnik Tychy
Registriert: Di 2. Jul 2024, 12:16

Kolben klappert?

Beitrag von Deibl »

Servus Zusammen,

Ich bin ganz neu im Bereich XT und habe seit gestern eine XT600E 3TB von 1991 mit 50000km auf dee Uhr.

Nun ist mir aufgefallen, dass der Kolben "klappert" beziehungsweise es klingt so als würde der kippen.

Da ich bislang keine 1-Zylinder gefahren bin stellt sich mir die Frage, ob bei meiner XT Übermaß bohren und ein Übermaß Kolben fällig sind oder ob das Ganze durchaus "normal" sein kann. :|

Ich hab mal zwei Videos angehängt, einmal im Standgas und einmal mit 1-2 Gasstößen.
Als ich die Videos gemacht habe, ist der Motor ca 2-3min im Stand gelaufen und war davor kalt.

https://drive.google.com/drive/folders/ ... sp=sharing

Schonmal vorab vielen Dank für die Hilfe.

Benutzeravatar
christian78
Beiträge: 4911
Registriert: Do 14. Okt 2010, 17:15

Re: Kolben klappert?

Beitrag von christian78 »

Das Geräusch klingt und reagiert zu 100 Prozent wie bei meiner damals. Wenn das warm besser wird oder weggeht, liegts am Kolbenspiel.
Wenn nicht könnte es noch das obere Pleullager sein, klingt sehr ähnlich.

Ich bin ca 30tkm mit dem Geräusch gefahren, es war immer nur nach Kaltstart, die ersten 5 Minuten.
Das Ende vom Lied war irgendwann starker Blaurauch beim Kaltstart bei umgebungstemperaturen unter 10 Grad. Wobei kein Ölverbrauch messbar war.
Bei der Motorüberholung bei 80tkm habe ich vollkommend verklebte und verkokte Ölabstreifer vorgefunden. Scheinbar dichteten die wieder wenn der Kolben Temperatur bekam.
Bin noch ne ganze Zeit lang so rumgefahren. Wenn der Motor warm war gabs keinen Blaurauch und keinen messbaren Ölverbrauch und auch die AU Werte haben gepasst.

Meiner Erfaheung nach klappern Kolben bei nem Spiel von ca 1/10.
Einbauspiel ist glaub ich 0,04 - 0,08mm. Wenn die werkseitig mit 0,08 ausgeliefert wurde, kannst du auf Geräusche warten.



Ein Einzylinder stirbt langsam, das kann noch ne Zeit lang gut gehen.
Wo ich vorsichtig bin sind Geräusche, die warm nicht weggehen, Primärtrieb könnte locker sein. irgendwann schert es die Passfeder ab und dann kanns passieren, dass die zwischen den Kurbelwangen laufende Ausgleichswelle mit dem Pleul kollidiert. Klingt aber anders.
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Deibl
Beiträge: 10
Registriert: Di 2. Jul 2024, 12:16

Re: Kolben klappert?

Beitrag von Deibl »

Danke dir, werde das mal die Tage testen, da ich aktuell noch auf den neuen Kupplungszug warte.

Wenns im warmen Zustand weg ist, also wsl nach ca 10km?, wirds vermutlich der Kolben sein.
In dem Fall wäre dann vermutlich Zylinder honen und nen neuen Kolben verbauen nötig.

Benutzeravatar
christian78
Beiträge: 4911
Registriert: Do 14. Okt 2010, 17:15

Re: Kolben klappert?

Beitrag von christian78 »

Ja bei 50tkm ist das schon eingefahren.
Meiner lief 80tkm, es gibt Berichte von > 100tkm und ungeöffnetem Motor.
Eine XT kannst du entweder als günstiges Mopped sehen und ein Auge zu drücken.
Oder wenn du das perfekt haben willst, Geld reinstecken.

Ich habe damals meinen Motor bei 50000 geöffnet, weil der 5. Gang im Endstadium war.
Und weil ich keine Kohle hatte, hab ich nur den 5. gewechselt und den Rest wieder verwendet. Auch den angeschlagenen Kolben.
Logisch schiebt man Reparaturen so nur auf und öffnet den Motor irgendwann ein zweites Mal.
Du kannst eine XT günstrig, oder teuer reparieren.

Wenn du bei abgenommenem Zylinder ins Kurbelgehäuse schaust, siehst du den 5 Gang, zwar schlecht, aber du siehst ihn.
Wenn du dann beide Seiten der Zähne begutachtest, könnte es passieren, dass es doch mehr wird, als zunächst gedacht. :mrgreen:
Wobei die 3tb jetzt nicht das große Problem der Vorgänger XTs mit dem Getriebe hat.

Testen kannst du den 5. so:
Bei 50 kmh im 5. mit ganz wenig gas einfach nur dahinrollen lassen aber schon Gas, keine Motorbremse. Sine Geräusche in 5, die in 4 nicht da sind?
Klingt ähnlich wie Stollenreifen, oder ein LKW Getriebe im Tunnel auf der Autobahn. So ein Heulen.
Bei 50 hört man es am besten.
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Deibl
Beiträge: 10
Registriert: Di 2. Jul 2024, 12:16

Re: Kolben klappert?

Beitrag von Deibl »

Danke für die Tipps.

Das mit dem 5. hab ich vorher tatsächlich unbewusst ausprobiert.
Bei ca 50 im 5. und ein wenig Gas klappert/schepperts ordentlich, klingt aber irgendwie eher nach Kolben.

Ich muss das nochmal genau testen.😅

Aktuell hab ich aber ein anderes Problem, da die Batterie irgendwann leer wird.
Ich hab mal ne neue LiMa verbaut und alles durchgesehen, aber keinen Gleichrichter gefunden?

12,8V bei Motor aus und 12,7V bei Motor an.
Normalerweise müsste die Batterie doch mit irgendwas um die 13-14V laden oder ist die 1991er da eigen?

Benutzeravatar
christian78
Beiträge: 4911
Registriert: Do 14. Okt 2010, 17:15

Re: Kolben klappert?

Beitrag von christian78 »

Genau, Batterie wird nicht geladen.
Mit Motor an müsste das so 13,5...13,8 bringen, bereits im Leerlauf.
Laderegler/Spannungsregler "Gleichrichter" sitzt bei der 3tb ganz hinten am Heck unter der Verkleidung hinter der Sitzbank.
Da sitzt die TCI und das Ding mit den Kühlrippen ist der Laderegler.
Hier würde ich auch die Kabel vom Regler zur Batterie prüfen und Masse. Sicherungshalter?
Motor nie ohne angeklemmte Batterie laufen lassen, es könnten Spannungsspitzen Verbraucher zerstören.

Für die Lima kannst du drei H4 Birnen mit den 3 Phasen verbinden. Bereits im Leerlauf müssen die birnen hell leuchten.
Du kannst irgendwo aus ner Autoschrauberbude drei durchgebrannte H4 geben lassen und nimmst den Fernlichtfaden, der meist noch ok ist.


https://www.xt600.de/xt_werkstatt/_tech ... /index.htm


Wenn du den Regler nicht findest, ich haben gerade eine 95er zerlegt, kann ein Bild machen.



Den 5. Gang hörst du heulen und du spürst das auch bei 50 so ein bisschen in den Fußrasten kribbeln. Im 4 ist das dann weg.
Ich glaube aber nicht, dass du Probleme mit dem 5 hast, wie gesagt hat die 3tb eine andere Primärübersetzung - höhere Getriebedrehzahl, dafür weniger schädliches Dremoment.
Aber nachgucken kann man ja mal. Oder lieber nicht :P



Was auch passieren kann - oder was nem Bekannten passiert ist:
Das Anlasserrelais ist hängen geblieben, der Anlasser ist dauernd mitgelaufen. Er hats nicht bemerkt und ist nach ca 10km mit ner Bordspannung von 4V liegengeblieben. Die TCI braucht natürlich Bordspannung für einen Zündfunken.
=> Strom Anlasser > Strom Lima :lol:
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Deibl
Beiträge: 10
Registriert: Di 2. Jul 2024, 12:16

Re: Kolben klappert?

Beitrag von Deibl »

Den Regler/Gleichrichter hab ich gefunden.
Der hatte nicht wirklich Kontakt zu Masse, da der Rahmen mal lackiert wurde und auch dort wo dieser sitzt alles lackiert.
Hab ich jetzt freigeschliffen und siehe da... 13.2V Ladespannung.
Ist jetzt nicht atemberaubend, aber sollte reichen.

Kontakte werde ich morgen auch mal prüfen, eventuell gibt's noch irgendwo Übergangswiderstände.

Das Getriebe macht den Eindruck "ok". Lässt sich jetzt nicht butterweich schalten, sondern ein wenig "hakelig" wie ich finde, bin davor aber auch eine Z1000 gefahren, das lässt sich mit einer 26 Jahre älteren XT nicht wirklich vergleichen.😅

Zylinder muss allerdings gehont werden plus Übermaßkolben, da muss ich mir noch nen Motorenspezialist suchen, ich (als gelernter Elektroniker) hab nicht sonderlich Lust den Zylinder abzubauen.

Benutzeravatar
christian78
Beiträge: 4911
Registriert: Do 14. Okt 2010, 17:15

Re: Kolben klappert?

Beitrag von christian78 »

Genau und immer nen Eimer drunter stellen für den Spannungsaball :mrgreen:

Zylinder abbauen bei eingebautem motor ist jetzt nicht so schön.
Wenn du schraubst, lasse das Gewicht des Motors nie oben an den Dreiecksblechen hängen, der ventildeckel bricht schnell aus, besonders am Seitenständer bei schräber belastung. hatten wir hier schon ein paar mal, muss nicht sein.
Eklig, weil Ventildeckel immer nur mit Zylinderkopf zusammen getauscht wird, wegen der Nockenwellenlagerung.
Die Dreiecksbleche immer als erstes abbauen.
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Straßenschrauber
Beiträge: 655
Registriert: So 29. Mär 2020, 21:38

Re: Kolben klappert?

Beitrag von Straßenschrauber »

christian78 hat geschrieben:
Mi 10. Jul 2024, 02:58
Die Dreiecksbleche immer als erstes abbauen.
Guter Tipp!
Nächste Woche kommt der Motor aus meiner 43f raus.
Ein neu beschichteter TT600-Zylinder (Alulaufbuchse) kommt rein. Wössner-Ḱolben mit überraschend hohem Laufspiel (0,07 schreibt Wössner vor, auch in Alu/Nikasil).
Der wird kalt genauso klappern wie aktuell der 97er JE.
~-o|-

Deibl
Beiträge: 10
Registriert: Di 2. Jul 2024, 12:16

Re: Kolben klappert?

Beitrag von Deibl »

christian78 hat geschrieben:
Mi 10. Jul 2024, 02:58
Genau und immer nen Eimer drunter stellen für den Spannungsaball :mrgreen:

Zylinder abbauen bei eingebautem motor ist jetzt nicht so schön.
Wenn du schraubst, lasse das Gewicht des Motors nie oben an den Dreiecksblechen hängen, der ventildeckel bricht schnell aus, besonders am Seitenständer bei schräber belastung. hatten wir hier schon ein paar mal, muss nicht sein.
Eklig, weil Ventildeckel immer nur mit Zylinderkopf zusammen getauscht wird, wegen der Nockenwellenlagerung.
Die Dreiecksbleche immer als erstes abbauen.
Danke für den Tipp mit den Dreiecksblechen, das hab ich wohl instinktiv richtig gemacht. 😅
Ich hab den Zylinder ausgebaut bekommen, ohne irgendwas an der Motorhalterung lösen zu müssen, allerdings hat mich die eine Inbusschraube mittig im Ventildeckel ziemlich geärgert, weil man so bescheiden rankommt. Hab mir dazu dann ein Werkzeug selbstgebastelt, dann gings.😅

Zusammenbauen sollte dann eigentlich auch gut funktionieren, Steuerzeit einstellen müsste ja mit der Kerbe die man durch das Loch am Limadeckel sieht und den zwei Kerben am Zahnrad der Nockenwelle klappen.
Kolben auf OT anhand der Markierung am Polrad, Nockenwelle so drehen, dass die Nocken oben stehen und die Markierungen am Zahnrad mit dem Zylinderkopf fluchten.
Stimmt das so oder hab ich da nen Denkfehler?😅

Antworten