Lichtmaschiene defekt

Zündaussetzer, Seitenständerschalter, Lichtmaschine usw.
Hiha
Beiträge: 2403
Registriert: Di 1. Jul 2003, 09:15

Re: Lichtmaschiene defekt

Beitrag von Hiha » Di 1. Aug 2017, 07:16

Ich kapiers nicht.
Ist die jetzige Lichtmaschine neu,
oder vom Fachbetrieb geprüft und in Ordnung,
oder einfach nur vom Schlachter im Austausch?

Gruß
Hans

Benutzeravatar
1VJ
Beiträge: 28
Registriert: Mo 29. Aug 2016, 23:27
Wohnort: EN-...

Re: Lichtmaschiene defekt

Beitrag von 1VJ » Do 3. Aug 2017, 10:03

Der Stator ist nagelneu.
Ist nur meine Meinung.
Gruss Kai

Hiha
Beiträge: 2403
Registriert: Di 1. Jul 2003, 09:15

Re: Lichtmaschiene defekt

Beitrag von Hiha » Do 3. Aug 2017, 13:09

Ahso. Und der Rotor gehört wirklich dazu?

Benutzeravatar
1VJ
Beiträge: 28
Registriert: Mo 29. Aug 2016, 23:27
Wohnort: EN-...

Re: Lichtmaschiene defekt

Beitrag von 1VJ » Do 3. Aug 2017, 16:08

Der Rotor ist doch am Fahrzeug.
Ist nur meine Meinung.
Gruss Kai

Hiha
Beiträge: 2403
Registriert: Di 1. Jul 2003, 09:15

Re: Lichtmaschiene defekt

Beitrag von Hiha » Fr 4. Aug 2017, 08:09

Am Fahrzeug schon, aber Rotor und Stator müssen zusammenpassen. Ich weiß nicht, wie viele verschiedene Bauarten es da gibt, aber mit Sicherheit mehrere. Die Durchmesser sind schon immer gleich, nicht aber die Anordnung, Form und Anzahl der Gnubbel für den Zündzeitpunkt, usw.
Wenn Deine beiden Statoren absolut identisch aussehen, sollte es aber passen.
Dann gibts auch immer wieder Pannen beim Neuwickeln der LIchtmaschine. Oder verkauft der tommotec Neuteile? Ich kenn den nicht.
Ich weiß ja nicht, warum die Lichtmaschine getauscht wurde, deshalb kanns natürlich auch noch sein, dass sich der Rotor auf der Kurbelwelle verdreht, und den Keil abgeschert hat, weshalb der Zündzeitpunkt nimmer stimmt.
Das ist aber alles Glaskugelleserei, da müsste man schon etwas mehr wissen, als wir Dir hier bröckerlweise aus der Nase ziehen.

Gruß
Hans

Benutzeravatar
1VJ
Beiträge: 28
Registriert: Mo 29. Aug 2016, 23:27
Wohnort: EN-...

Re: Lichtmaschiene defekt

Beitrag von 1VJ » Fr 4. Aug 2017, 08:36

Hallo Hans,
der Stator ist nagelneu sieht aber optisch etwas anders aus. Soll aber laut der Website von tommotec passen. Mit meinem defekten Stator habe ich nur 12.5 Volt Batterie Spannung. Diesen habe ich wieder eingebaut damit ich zumindest fahren kann. Deshalb liegt es auch nicht am Rotor, da sie damit läuft.
Ist nur meine Meinung.
Gruss Kai

Benutzeravatar
1VJ
Beiträge: 28
Registriert: Mo 29. Aug 2016, 23:27
Wohnort: EN-...

Re: Lichtmaschiene defekt

Beitrag von 1VJ » Mi 16. Aug 2017, 21:47

Hallo zusammen,
kurze Rückmeldung zum Stand der dinge.
Ich habe den Stator bei tommotec reklamiert und zurückgeschickt. Als Antwort kam, daß der Stator in ordnung sei sie mir aber trotzdem einen neuen zuschicken würden. Natürlich nur wenn ich eine Rechnung einer Fachfirma habe die den Stator eingebaut hat. Habe ich nicht, da selbst eingebaut.
Den Stator habe ich jetzt zurückverlangt da es ja mein Eigentum ist.
Nach einem Gespräch mit Motoritz werde ich wenn der Stator zurück ist die Verkabelung falsch anschließen, das heißt die Kabelfarben vertauschen.
Moritz meinte bei den Billigprodukten werder schon mal die Farben vertauscht.
Wenn das nichts nützt werde ich mir einen gebrauchten Stator von Motoritz holen.
Ist nur meine Meinung.
Gruss Kai

Benutzeravatar
1VJ
Beiträge: 28
Registriert: Mo 29. Aug 2016, 23:27
Wohnort: EN-...

Re: Lichtmaschiene defekt

Beitrag von 1VJ » Di 29. Aug 2017, 19:25

Weiter mit tommotec,
Hab meinen Stator bis Heute nicht zurück.
Der Artikel ist auf dem Postweg/ Hermes wohl verschwunden....
Sowas macht Spass.
Ist nur meine Meinung.
Gruss Kai

Hiha
Beiträge: 2403
Registriert: Di 1. Jul 2003, 09:15

Re: Lichtmaschiene defekt

Beitrag von Hiha » Mi 30. Aug 2017, 09:07

Immerhin ist sie normalerweise mit Hermes bis 500.- versichert. Ich hab mal zwei Kolben von einem Knaben aus einem Motorradforum gekauft, und der verkaufende Superhirsch hat sie mir per Päckchen geschickt, und sie gingen verloren. Ich hatte das Geld los, und keine Kolben. Er sagte er habe es zur Post gebracht, Beleg hat er dann sogar auch noch herbei gebracht, und damit war er rein rechtlich auf der sicheren Seite. Supersache, braucht kein Mensch.

Gruß
Hans

moto-olli
Beiträge: 211
Registriert: Mi 25. Jan 2012, 13:50
Wohnort: München

Re: Lichtmaschiene defekt

Beitrag von moto-olli » Do 31. Aug 2017, 01:28

1VJ hat geschrieben:Weiter mit tommotec,
Hab meinen Stator bis Heute nicht zurück.
Der Artikel ist auf dem Postweg/ Hermes wohl verschwunden....
Sowas macht Spass.
Hi ich hab so ne Lima im Deckel noch rum liegen.
Sag Bescheid wenn Bedarf besteht.
Preis werden wir uns schon einig.

Gruß Oliver

Antworten