XT600E `92 Schaltplan fehler?

Zündaussetzer, Seitenständerschalter, Lichtmaschine usw.
Antworten
JonBoom
Beiträge: 12
Registriert: Fr 26. Okt 2018, 17:29

XT600E `92 Schaltplan fehler?

Beitrag von JonBoom » Mi 21. Nov 2018, 22:27

Hallo,
Ich frage mich gerade wo der Minuspol-Anschluss der Lampe 29 (linker Blinker) laut diesem Schaltplan sein soll.
xt600e_90_95_grafik_3tb.jpg
Kann es sein das im markierten Bereich (2. Bild) ein schwarzer Verbindungspunkt fehlt?
xt600e_90_95_grafik_3tb_213.jpg
Falls nicht, kann mich dann jmd aufklären?
Vielen Dank im Vorraus
Jonas

JonBoom
Beiträge: 12
Registriert: Fr 26. Okt 2018, 17:29

Re: XT600E `92 Schaltplan fehler?

Beitrag von JonBoom » Mi 21. Nov 2018, 22:42

PS: Wie nennt sich eigentlich das Bauteil welches z.B direkt über dem Massepunkt unten rechts liegt (Pfeil mit Kasten)?

Benutzeravatar
christian78
Beiträge: 3278
Registriert: Do 14. Okt 2010, 17:15

Re: XT600E `92 Schaltplan fehler?

Beitrag von christian78 » Mi 21. Nov 2018, 23:12

Moin Jonas,
Ich frage mich gerade wo der Minuspol-Anschluss der Lampe 29 (linker Blinker) laut diesem Schaltplan sein soll.
Ja, es fehlt ein Verbindungspunkt

In der Realität sind diese Verbindungspunkte oft an Steckern - wenn zwei schwarze Kabel zu einem Kabelschuh hingehen.
Die Masse kommt zum Kabelschuh eines Steckers und wird weitergegeben zum Nächsten.

PS: Wie nennt sich eigentlich das Bauteil welches z.B direkt über dem Massepunkt unten rechts liegt (Pfeil mit Kasten)?
Das sind fliegende Einzelstecker.
Öfter mal mit Wackelkontakt.



LG
Chris
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Antworten