3tb Stöpsel Kupplungsbetätigung rausgeflogen

nicht ganz dicht ? Gewinde oder Dichtung im Eimer ?
Benutzeravatar
christian78
Beiträge: 3775
Registriert: Do 14. Okt 2010, 17:15

Re: 3tb Stöpsel Kupplungsbetätigung rausgeflogen

Beitrag von christian78 » Mi 22. Jan 2020, 20:01

War mit E Starter und Autobatterie. Die hat nur nen E Starter.
Zwischen durch immer wieder abgewartet und nochmal probiert.
Ich habe mit dem Finger an der Bohrung gespürt, dass die pumpe gearbeitet hat - aber es kam nichts.
Hatte den Vergaser abgelassen, die Kerze draussen und Orange an der Spule abgezogen und nen Spritzer Öl ins Kerzenloch gegeben.
Hatte eigentlch schon aufgegeben und wollte den Seitendeckel abbauen und die Pumpe mal lösen, damit Öl bis zur Pumpe kommt.
Dann kam ein Spezl, wir haben gequatscht. Dann hab ichs nochmal probiert und dann kam Öl. Juchhuuu. 8-)

Man könnte bei sowas vielleicht von unten durch den Leitungsanschluss mit ner Spritze und Schlauch Öl "ums Eck" zur Pumpe bringen? Mopped dabei nach rechts neigen.
Oder Druck auf den Zulaufschlauch geben, dann wird die Luft komprimiert.


Hier bin ich mir ziemlich sicher, dass der Motor kauptt gegangen wäre, hätte ich einfach nur Öl rein und gestartet.
Das waren ja genau die Faktoren:
- Leitung unten ab
- Motor lag ausgebaut länger rum
- Alte Ölpumpe
- Ölpumpe war leer

Der Motor läuft, bisher kein klappern (Motor wurde ja leider ohne Öl betrieben) - das Ding scheint leben zu wollen?


LG
Chris
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Antworten