3AJ springt nach paar Tagen nicht mehr an

Vergaser, Ansaugstutzen, Luftfilter usw. Tipp !! >> Vergaser/Gemischaufbereitung auf http://www.xt600.de
Antworten
bonzinib60
Beiträge: 31
Registriert: Di 29. Apr 2014, 13:52

3AJ springt nach paar Tagen nicht mehr an

Beitrag von bonzinib60 » Do 5. Okt 2017, 15:51

Hallo,

meine 3AJ läuft super und springt auch sofort an .. sofern sie regelmäßig gestartet wird. Aber wehe sie steht, sagen wir mal 1 Woche (in der Garage, also nix -10°C oder so). Dann krieg ich sie nur mit Startpilot an. Woran kann das liegen?

Danke!
Franz

Benutzeravatar
displex
Beiträge: 1823
Registriert: Mo 12. Mär 2007, 07:35
Wohnort: Enzkreis

Re: 3AJ springt nach paar Tagen nicht mehr an

Beitrag von displex » Do 5. Okt 2017, 16:11

Blöde Idee, evtl Wasser im Tank.
Es gibt da beim Landmaschienen und Rasenmäherhandel Spritzusätze die den Sprit haltbarer machen.
Ein wenig Spiritus kann auch helfen.

Mal die Schwimmerkammer ablassen und schauen was drin ist.

Oder vor dem Abstellen Benzinhähne zumachen und Motor laufen lassen bis Schwimmerkammer leer ist.
Beim nächten Start hast du frischen Sprit.

Andere Möglichkeit, deine Benzinpumpe ist undicht.
Gruß Thomas

Eintopf rockt!!
Hab ne handvoll davon
Yamaha XT600Z Ténéré 87 (1VJ) blau
KTM LC4 600 92 weiss
3x Yamaha SR 500 78-80-81
Bildergalerie

Benutzeravatar
Henner
Administrator
Beiträge: 17981
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: 3AJ springt nach paar Tagen nicht mehr an

Beitrag von Henner » Do 5. Okt 2017, 19:35

displex hat geschrieben:Oder vor dem Abstellen Benzinhähne zumachen und Motor laufen lassen bis Schwimmerkammer leer ist.
Beim nächten Start hast du frischen Sprit.
Würde ich mit noch vorhandener Benzinpumpe jetzt nicht raten. Wenn die leerläuft kann es manchmal ewig dauern, bis die wieder Spritz im Vergaser hat. Wenn die Pumpe draussen ist, bester Tipp von allen. Immer Bock mit leerer Schwimmerkammer abstellen.
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

Benutzeravatar
christian78
Beiträge: 2832
Registriert: Do 14. Okt 2010, 17:15

Re: 3AJ springt nach paar Tagen nicht mehr an

Beitrag von christian78 » Do 5. Okt 2017, 20:34

Chockedüse zu?
Zieh doch mal bei warmen Motor den Chocke, wird das Gemisch zu fett, läuft der Motor scheisse => Chocke ok.
Wenn nicht, mach mal die Schwimmerkammer ab.
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

Benutzeravatar
displex
Beiträge: 1823
Registriert: Mo 12. Mär 2007, 07:35
Wohnort: Enzkreis

Re: 3AJ springt nach paar Tagen nicht mehr an

Beitrag von displex » Fr 6. Okt 2017, 06:19

Henner hat geschrieben: Würde ich mit noch vorhandener Benzinpumpe jetzt nicht raten. Wenn die leerläuft kann es manchmal ewig dauern, bis die wieder Spritz im Vergaser hat. Wenn die Pumpe draussen ist, bester Tipp von allen. Immer Bock mit leerer Schwimmerkammer abstellen.
Das ist was anderes als wenn du den Tank leer fährst, dann kommt Luft in die Pumpe. Wenn du den Hahn zumachst, läuft nichts mehr nach. :?
Gruß Thomas

Eintopf rockt!!
Hab ne handvoll davon
Yamaha XT600Z Ténéré 87 (1VJ) blau
KTM LC4 600 92 weiss
3x Yamaha SR 500 78-80-81
Bildergalerie

ude
Beiträge: 966
Registriert: Fr 6. Jun 2003, 08:36

Re: 3AJ springt nach paar Tagen nicht mehr an

Beitrag von ude » Fr 6. Okt 2017, 07:17

Sprithahn auf und Schwimmerkammer ein halbes Glas durchlaufen lassen.
Dann ist keine Luft in der Pumpe aber neuer Sprit im Gaser.
Hat so +10 Jahre einwandfrei funktioniert.

Benutzeravatar
motorang
Beiträge: 3516
Registriert: Mi 31. Dez 2003, 05:13

Re: 3AJ springt nach paar Tagen nicht mehr an

Beitrag von motorang » Fr 6. Okt 2017, 10:54

Ich würde mal drauf tippen dass das Schwimmerventil nicht mehr 100%ig dichtet, und über die Zeit Sprit aus den Benzinschläuchen nachläuft, somit der Schwimmerstand zu hoch ist > zu fett beim Start.
Probier mal ohne Choke zu starten, eventuell sogar mit ein wenig geöffnetem Gasgriff.

Gryße!
Andreas, der motorang

Antworten