Vergaser einstellen - zu hoher Spritverbrauch

Vergaser, Ansaugstutzen, Luftfilter usw. Tipp !! >> Vergaser/Gemischaufbereitung auf http://www.xt600.de
windy
Beiträge: 5
Registriert: Mi 31. Mai 2017, 08:15

Vergaser einstellen - zu hoher Spritverbrauch

Beitrag von windy » Mi 31. Mai 2017, 08:48

Hi,

Ich fahr seit letzten Jahr eine offene xt 600 e 3uw bj91 mit 25tkm. Hab über den Winter dann mal den vergaser zerlegt, in Ultraschallbad gereinigt und alle Verschleißteile getauscht. Das Set ist von http://www.motorradbay.de. Die Nadeln hingen beide in der dritte Position. Nach dem Einbau hatte ich eine Spritverbrauch von 11l. Beim Beschleunigen hat das moped ordentlich geruckelt. Nach dem ich einigen foren und Anleitungen von xt600.de, kedo und besser machen gelesen hatte, war ich mehr verwirrt als schlauer.
Interessant fand ich folgendes TÜV Gutachten mit der Nummer 1453/94 zur Einstellung des Vergaser nach der Entdrosslung. Kann den Link nicht poste :( Die schlagen für den Primärvergaser die zweite Position von oben und für den Sekundervergaser die fünfte Position von oben vor. Macht bei meinem fetten Gemisch für den Primärvergaser Sinn. Für den Sekundervergaser nicht. Aktuell hängt die Nadel des Primärvergasers in der zweiten Position von oben und die des Sekundärvergasers in der Mitte.

Der Luftfilter ist wie neu, die Schwimmer sind sauber eingestellt, der vergaser zieht keine Fremdluft, die Leerlaufdrehzahl ist auf 1200 U/min eingestellt. Das Moped springt sauber an und ruckelt momentan nicht. Aber der Spritverbrauch liegt immernoch bei 8l. Vor der Reinigung war ich bei 5,7l. Zum messen fahre ich immer über 100km überland.

Bin mir unsicher wie ich weiter machen soll:
1. K&n luftfilter einrüsten
2. Nadel Primärvergaser tiefer hängen
3. Mädel Sekundärvergaser tiefer hängen
4. Sekundärvergaser entkoppel und die optimale Position für den Primärvergaser ermitteln und dann den Sekundärvergaser einstellen

Hab Angst zu mager zu fahren und den Motor zu ruinieren. Habt ihr einen Tipp für mich?

Grüße
Windy

Benutzeravatar
Henner
Administrator
Beiträge: 18608
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: Vergaser einstellen - zu hoher Spritverbrauch

Beitrag von Henner » Mi 31. Mai 2017, 11:50

Die Gutachten findest Du unter: https://www.xt600.de/xt_werkstatt/index.htm
Unten rechts.
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

Benutzeravatar
christian78
Beiträge: 3611
Registriert: Do 14. Okt 2010, 17:15

Re: Vergaser einstellen - zu hoher Spritverbrauch

Beitrag von christian78 » Sa 3. Jun 2017, 00:08

Zu hoher Schwimmerstand, wetten?
Ich wohn zwar nicht am Arsch der Welt, aber man kann ihn von hier aus hervorragend sehen!

windy
Beiträge: 5
Registriert: Mi 31. Mai 2017, 08:15

Re: Vergaser einstellen - zu hoher Spritverbrauch

Beitrag von windy » Fr 9. Jun 2017, 23:46

Hi,

danke für den Tipp! Den Schwimmerstand hatte ich beim letzten mal überprüft. Der war schon mal nicht für beide Schwimmkörper gleich. Ich habe ihn auf 26 mm eingestellt. Das Resultat: Wenn der Motor nicht läuft, läuft der Sprit aus dem Überlauf in einem ordentlichen Strahl raus. Der Stand ist also aktuell auf jeden Fall zu hoch. Ich war mir nicht ganz sicher, wann die Nase auf dem Kolben anliegt. Abgesehen davon habe ich mir mit dem Messen sehr schwer getan. Ich werde mir mal eine Lehre bauen und mich nach dem nächsten Versuch nochmal melden.

Grüße
Windy

windy
Beiträge: 5
Registriert: Mi 31. Mai 2017, 08:15

Re: Vergaser einstellen - zu hoher Spritverbrauch

Beitrag von windy » Do 6. Jul 2017, 19:34

So, bin endlich dazu gekommen den Vergaser wieder aus und einzubauen. Nach dem vierten Mal, macht sich langsam eine gewisse Routine bemerkbar...

Der Schwimmerstand war auf 28 mm eingestellt. Habe ihn nun auf 26 mm eingestellt und siehe da: dicht. Aber nach 200 km Testfahrt habe ich einen Spritverbrauch von 8,4 l/100km gemessen ca. ein halben Liter höher, als bei meinem letzten Versuch. Bin nach wie vor ratlos:(

Hat jemand noch eine Idee?

Grüße
Windy

Benutzeravatar
displex
Beiträge: 2104
Registriert: Mo 12. Mär 2007, 07:35
Wohnort: Enzkreis

Re: Vergaser einstellen - zu hoher Spritverbrauch

Beitrag von displex » Mi 12. Jul 2017, 08:38

Hier eine prima Lektüre die man bedenkenlos auf die 600er übertragen kann.
http://www.660er.de/Tenere/Vergaser.htm ... 0Schritten
Hier kannst du von Grund auf deinen Vergaser bzw. Gemisch prüfen und korrigieren.
Gruß Thomas

Eintopf rockt!!
Hab ne handvoll davon
Yamaha XT600Z Ténéré 87 (1VJ) blau
KTM LC4 600 92 weiss
3x Yamaha SR 500 78-80-81
Bildergalerie

windy
Beiträge: 5
Registriert: Mi 31. Mai 2017, 08:15

Re: Vergaser einstellen - zu hoher Spritverbrauch

Beitrag von windy » So 26. Aug 2018, 20:22

Liebe Community,

nach über einem Jahr des rätselns, schraubens und leider auch viel vermurxen, hat Hedos meine Vergaser gerichtet. Vielen herzlichen Dank dafür! Natürlich auch an Matze, der den Kontakt hergestellt hat. Der Witz an der Sache: Hedos Freundin wohnt nur zwei Straßen weiter, das hat das ganze sehr einfach gemacht. So klein ist Hamburg...

Und hier eine "kurze" Zusammenfassung, was alles nicht gestimmt hat:
  • Die Getriebeentlüftung war an den Schlauch des Sekundärvergasers angeschlossen. Eigentlich sollte der Schlauch, an dessen Ende ein Filter angebracht ist, unter der Sitzbank liegen. Am Sekundärvergaser liegt damit der Umgebungslustdruck an. Ist der Schlauch an die Getriebeentlüftung angeschlossen, liegt abwechselnd ein Über- und Unterdruck an, der durch die Kolbenbewegung entsteht. Der Schlauch der Getriebeentlüftung gehört an eine Stutzen auf der rechten Seite des Luftfilterkastens...
    Hier ein Foto, wie es NICHT aussehen sollte:
    Bild
  • Der Kolben des Primärvergasers war falsch herum montiert. Ist mir wahrscheinlich irgendwann aus Unachtsamkeit passiert. Da der Kolben nicht symmetrisch ist, hat dies sicherlich erhebliche Auswirkungen auf den Luftstrom und damit auf die angesaugte Spritmenge.
  • Nach dem häufigen zerlegen und wieder zusammenbauen, habe ich wohl nach der Reinigung im Ultraschallbad wieder Dreck eingebracht. In zwei Düsen (Sekundärluftdüse und Bypassdüse) waren Krümel drin. Sicherlich nicht förderlich für die ordnungsgemäße Funktion des Vergasers...
  • Der Yamahahändler hat vor dem Verkauf einen neuen Schwimmernadelsatz verbaut. Leider kein Originalteil, wahrscheinlich Kedo. Die Nadel war auch etwas zu hoch und hat damit möglicherweise nicht sauber geschlossen. Ist anscheinend ein typisches Problem der Nadeln von Kedo. Mit offenem Sprithahn, ist der Vergaser allerdings nicht übergelaufen.
    Hier ein Bild, an dem man sieht, dass die Nadel auf dem Draht aufliegt:
    Bild
    Ein weiteres Bild im demontierten Zustand:
    Bild
    Und hier nach dem Hedos etwas von Sitz abgedreht hat:
    Bild
  • Die Schiebefeder war ziemlich ausgeleiert. Daher habe ich irgendwann Ersatz beschafft. Angeblich original Yamaha und nach Teilenummer ausgesucht. Die Feder hatte allerdings zwei Windungen zu viel und war zu dick. Die alte Feder hatte ich so schnell entsorgt und nie neben die neue Feder gehalten, dass mir der Unterschied nicht aufgefallen ist. Die Feder war damit zu breit und wurde bei der Montage eingequetscht, wodurch der Vergaser schwerer ging. Passiert anscheinend öfter, dass man unter der korrekten Teilenummer, falsche Ersatzteile bekommt. Daher am besten immer nachmessen und mit dem alten Ersatzteil vergleichen.
    Hier ein Bild der falschen Feder:
    Bild
  • Der Kolben des Sekundärvergasers war leicht gefettet. Er hat daher nicht in einer gleichmäßigen Bewegung geschlossen. Das könnte dazu führen, dass beim Gas wegnehmen, das Motorrad einmal stark ruckelt. War bei mir nicht der Fall. Grundsätzlich gehört an die Vergaserteile kein Fett oder Öl. Einzige Ausnahme sind die Ö-Ringe, die vor dem Einbau leicht gefettet werden sollten.
Da ich den Vergaser sicherlich 20 mal aus- und wieder eingebaut habe, hier ein paar Erfahrungswerte für alle anderen, die an ihrem Vergaser verzweifeln:
  • Für die Demontage werden insgesamt vier Schrauben am Luftfilterkasten gelöst. Zwei der oberen drei Schrauben lassen sich nach dem nach hinten ziehen des Luftfilterkastens hinter der Querstrebe wieder einschrauben. Dadurch bleibt der Luftfilterkasten so weit nach hintengezogen, wie irgendwie möglich. Unbedingt mit der Hülse einschrauben, sonst geht das Gewinde dabei drauf.
    Bild
  • Wenn die Gummistutzen am Motor und am Luftfilterkasten hart sind, bekommt man die mit Vaseline wieder weich. So wie es auf der Verpackung steht, nur für die äußere Anwendung! Ist sicher nicht gut, wenn das Zeug im Motor oder im Vergaser landet. Also von außen ordentlich drauf schmieren, über Nacht einziehen lassen und am nächsten Tag die Reste mit einem Lumpen entfernen. Meine sind wieder so richtig schön geschmeidig, so dass der Vergaser gerade so rein und raus flutscht ;) Vaseline eben... Hab das vor einem Jahr gemacht. Die Stutzen sind immer noch geschmeidig und haben sich noch nicht aufgelöst. Scheint den Gummi also nicht anzugreifen.
  • Ich würde mich bezüglich der Einstellung an die Grundeinstellungen halten. Also Primär- und Sekundärnadel auf der mittleren Position, Nadeln und Düsen gem. Bucheli Handbuch, Wartungsdaten (siehe unten) oder Ersatzteilekatalog, 27 mm Abstand zwischen Schwimmeroberseite und Dichtfläche, Grundeinstellung Leerlaufnadel ebenfalls gem. Bucheli Handbuch oder Wartungsdaten. Ausgehend von der Grundeinstellung kann dann die Leerlaufdrehzahl eingestellt werden. Wenn es damit nicht funktioniert, würde ich den Vergaser zerlegen, prüfen und richtig (!) :D zusammenbauen. Dazu hilft das Studium der Bilder im Bucheli Handbuch und der Ersatzteilekatalog. Leider kann man sich nicht darauf verlassen, dass der Vergaser vor dem zerlegen korrekt zusammengebaut war. Wer weiß, wer da schon dran rumgepfuscht hat...
  • Den Abstand zwischen Schimmeroberkante (im montierten Zustand ist das eigentlich die Unterkante...) und Dichtfläche "in der Luft" einzustellen, während man den Vergaser in der einen Hand und den Messchieber in der anderen hält, ist mir recht schwer gefallen. Der Vergaser muss so gedreht werden, dass die Nase, die mit den Schwimmkörpern verbunden ist, gerade die Schwimmernadel berührt. Ich habe den Vergaser irgendwann an dem Winkelprofil, das die beiden Hälften verbindet, zwischen Alubacken (!) im Schraubstock eingespannt. Wenn man den Schraubstock nicht so sehr zuknallt, dass es das Profil verbiegt, lässt sich der Vergaser drehen, bis eben die Nase auf der Nadel aufsitzt. Jetzt kann mit voller Aufmerksamkeit gemessen werden. Hedos hat den Abstand auf 27 mm eingestellt.
  • Zum Einstellen der Leerlaufnadel habe ich anfangs einen sehr kurzen und extra abgesägten Schraubenzieher verwendet. Dabei habe ich mir ich weiß nicht wie oft die Finger verbrannt, was natürlich super Arbeitsbedingungen sind, wenn es darum geht die Umdrehungen zu zählen... Die Lösung war ein Winkelvorsatz, ein kurzer Griff für Inbus und ein Schlitzinbus. Damit lässt sich die Leerlaufnadel hervorragend einstellen:
    Bild
  • Das Einstellen der Leerlaufdrehzahl wird im Büchli Handbuch gut beschrieben. Das Vergaserspezial auf www.xt600.de ist auch sehr empfehlenswert.
  • Den Vergaser in alle vier Stutzen zu fädeln ist ein ziemlicher Scheiß. Zuerst müssen die Schellen ganz aufgeschraube und wegeschoben werden. Kann man auch ganz ausbauen. Dann habe ich den Vergaser zunächst in die Stutzen am Luftfilterkasten gefädelt, dann die Schrauben am Luftfilterkasten gelöst und dann in die Stutzen am Motor eingefädelt. Für gewöhnlich sitzt der Vergaser in mindestens einem der vier Stutzen nicht sauber drin. Außen sieht man das ganz gut. Zwischen den Stutzen sieht man es meist auch trotz Lampe nicht. Mit den Fingern kommt man auch nicht hin. Wenn der Stutzen irgendwie verdrück wird, gleiten die Schellen allerdings nicht sauber in der Vertiefung, wenn man diese dreht. Um den Stutzen an die richtige Stelle zu drücken, habe ich ein Spatel verwendet, der eigentlich zur Demontage von Verkleidungsteilen im Auto gedacht ist. War bei einem Set mit dabei. Der Vorteil: Das Ding hat keine scharfen Kanten und ist relativ steif.
    Bild
Und nun zum Ergebnis:
  • 3,5 % CO im Abgase. Bis 4,5% wären zulässig.
  • 5,2 l Spritverbrauch überland bei moderatem Fahrstil. Das ist ein halber Liter weniger, als vorher. Bin seit dem ich wieder beim TÜV war allerdings nur eine Tour gefahren. Muss ich noch ein paar Mal messen.
  • Mehr Leistung als zuvor. Das Vorderrad steigt beim Anfahren ständig...
  • 90° Öltemperatur im Öltank bei moderatem Fahrstil überland. Wobei ich ehrlich gesagt nicht weiß, wie genau das Thermometer ist.
Und hier noch ein paar Erkenntnisse aus diversen Diskussionen und meiner ausgiebige Internetrecherche:
  • Ich würde für alle Teile, die in irgendeiner Weise Know-How für die Entwicklung und Fertigung voraussetzen, ausschließlich original Yamaha Teile verwenden. Dazu gehören insbesondere sämtliche Nadeln und Düsen im Vergaser.
  • Ich hatte zwischenzeitlich einen K&N Luftfilter verbaut, da der ja angeblich mehr Luft durchlassen soll und ich daraus gefolgert habe, dass mein zu fettes Gemisch dann magerer werden sollte. Das kann schon richtig sein, kann aber auch falsch sein;) Es gibt mit Sicherheit eine Zusammenhang zwischen der Luftmenge und der Spritmenge. Wie dieser Zusammenhang allerdings genau aussieht, weiß ich nicht. Kann durchaus auch sein, dass das Gemisch dadurch fetter wurde. -> habe wieder den Originalluftfilter montiert.
  • Es können laut Ersatzteilekatalog unterschiedliche Primärdüsen (#120, #130 und #140) und Leerlaufnadeln (#50, #48 <- bei der #48 bin ich mir nicht 100 % sicher) gefahren werden. Hier gibt es unterschiedliche Erfahrungswerte. Scheint nicht wirklich ausschlaggebend zu sein, welche der Düsen und Nadeln man verwendet.
  • Die Achse des Schwimmers wird in die eingeprägte Pfeilrichtung demontiert. Hab ich falsch herum zusammengebaut..
  • Ich konnte bei keinem einzigen Händler im Internet die korrekte Schieberfeder auftreiben. Wird wohl nicht mehr produziert. Drei Händler (aus Griechenland, USA und Australien) hatten sie noch im Shop verfügbar. Alle drei haben sich für die falschen Angaben entschuldigt und mir das Geld zurücküberwiesen. Bekommen habe ich die Feder allerdings bei Motoritz. Kann ich sehr empfehlen!
  • Die 3UW und die 3TB unterscheiden sich baulich lediglich in der Primär- und Leerlaufnadel und im Krümmer, in dem bei der 3UW die Drossel eingebaut ist. Wird die Drossel bei der 3UW entfernt, muss die Leerlaufnadel gem. der Grundeinstellungen für die 3TB eingestellt werden. Die Nadeln (Primär und Leerlauf) sind zwar auch unterschiedlich, müssen allerdings nicht zwangsweise getauscht werden.
  • Hier ein paar nützliche Links:
Was sonst noch in der Zwischenzeit geschah:
  • TÜV ein Jahr überfällig, da ich mit dem hohen CO Gehalt im Abgas die AU nicht bestanden hätte
  • Anlasserrelais defekt
  • Batterie defekt
  • Ölablassschraube abgedreht
  • Zündkerze defekt
Ich würde sagen, damit ist das Moped wieder in ganz ordentlichem Zustand;)

Viele Grüße
Johannes

Benutzeravatar
Henner
Administrator
Beiträge: 18608
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: Vergaser einstellen - zu hoher Spritverbrauch

Beitrag von Henner » So 26. Aug 2018, 20:50

Hallo Johannes,

schöner Bericht mit dem bestimmt viele etwas anfangen können.

Ich hätte da aber nen Korrekturvorschlag:
Die 3UW und die 3TB unterscheiden sich baulich lediglich in der Primär- und Leerlaufnadel und im Krümmer, in dem bei der 3UW die Drossel eingebaut ist. Wird die Drossel bei der 3UW entfernt, muss die Leerlaufnadel gem. der Grundeinstellungen für die 3TB eingestellt werden. Die Nadeln (Primär und Leerlauf) sind zwar auch unterschiedlich, müssen allerdings nicht zwangsweise getauscht werden.
Die Drossel (verjüngter Querschnitt) findet sich im rechten Ansaugstutzen, nicht im Krümmer.
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

Benutzeravatar
Maybach
Beiträge: 594
Registriert: So 14. Okt 2012, 12:24

Re: Vergaser einstellen - zu hoher Spritverbrauch

Beitrag von Maybach » Mo 27. Aug 2018, 12:18

Servus Johannes,

zu den K&N-Filtern: die lassen mehr Luft durch, aber nur, wenn sie nicht eingeölt sind. Das sieht K6N vor, um die feinen Staubpartikel zu binden
Ich habe K&Ns auf meiner alten XS mal geölt - und sofort war ein Liter mehr Sprit fällig.
Seit 60.000 km nun ohne Ölung ... und klappt auch bestens.
Und bei der TTE nehme ich den Twinair-Filter, der wirklich gut (=problemlos) läuft. Spritverbrauch bei Landstraßenfahrt: ca. 4,5 l/100 km.

Maybach

P.S.: Danke für den ausführlichen Bericht!

Palmer
Beiträge: 27
Registriert: Fr 29. Dez 2017, 14:10
Wohnort: Berlin

Re: Vergaser einstellen - zu hoher Spritverbrauch

Beitrag von Palmer » Sa 1. Sep 2018, 07:13

Sehr guter Erfahrungsbericht, vielen Dank Johannes.
Ich war gerade an der Gemischschraubeneinstellung dran und kenne ich die verbrannten Finger... Ein kleiner Tipp von mir: Da sich die Schraube ja leicht drehen lässt und bei mir alle Werkzeuge zu lang waren, habe ich es einfach mit einem Bit-Einsatz für Schlitzschrauben gemacht. Also nur mit Daumen und Zeigefinger gedreht (die Fingerknöchel berühren dann gerne mal den heißen Zylinder – herrliches Gefühl :), also am besten einen Lappen als Hitzeschutz verwenden...
Schraube vorsichtig reingedreht, Bit mit einem Edding markiert und dann die gewünschten Umdrehungen rausdrehen.
Gruß Andreas

Antworten