Kaltstart nur mit Starthilfe

Vergaser, Ansaugstutzen, Luftfilter usw. Tipp !! >> Vergaser/Gemischaufbereitung auf http://www.xt600.de
Benutzeravatar
stritzi
Beiträge: 1579
Registriert: Sa 28. Dez 2013, 19:53

Re: Kaltstart nur mit Starthilfe

Beitrag von stritzi » Mo 3. Apr 2017, 18:46

...ja, Druckluft allein ist zu wenig...schon, wenn du ihn mit Vergaserreiniger durchsprühst, merkst du, was für Verharzungen sich da lösen...am besten ganz zerlegen...kannst die Teile ja eine Weile in frischem Benzin versenken, das löst auch vieles wieder....ich hab den Ultraschallreiniger von Tchibo, der kostete 19,90 und ist gut genug...gibts auch bei aldi/hofer immer wieder...aber Vorsicht: mache dieser Geräte sind nur Wannen mit elektromagnetischem Vibrator...der sollte schon mit 40Khz beschallen...

Benutzeravatar
Maybach
Beiträge: 438
Registriert: So 14. Okt 2012, 12:24

Re: Kaltstart nur mit Starthilfe

Beitrag von Maybach » Di 4. Apr 2017, 07:45

Und die Tchibo-Schaller haben meist keine Heizung. Die wäre aber gut - außer wenn ich mit Benzin schalle.

Maybach

smitti
Beiträge: 18
Registriert: Fr 31. Mär 2017, 22:47
Wohnort: Neu-Isenburg

Re: Kaltstart nur mit Starthilfe

Beitrag von smitti » Di 4. Apr 2017, 18:09

Hallo Henner,

ja, danke für den Hinweis auf die Grundeinstellung. Hatte das schon gesehen und komme so langsam rein, was mit den Werten gemeint sein könnte. Also die Leerlaufgemischdüse habe ich wie vorgeschlagen 3 Umdrehungen rausgedreht. Hatte auch vorher ergebnislos andere Einstellungen versucht. (Daran scheint es nicht gelegen zu haben.)

Die anderen Werte verstehe ich noch nicht so richtig, habe mir jetzt aber das Reparaturhandbuch bestellt und hoffe damit weiterzukommen. Danke noch mal für die Hilfe bis hier hin, aber ich glaube es ist besser ich mache erst noch mal Grundlagenforschung bevor Ihr mich hier Schritt für Schritt durchführen müsst.

Steht ja auch auf der verlinkten Vergasereinstellungsseite, dass auf den Infos in dem Reparaturhandbuch aufgesetzt wird. Melde mich aber dann gerne wieder, wenn es dann immer noch nicht hinhaut... :roll:

Grüße
smitti

Benutzeravatar
Henner
Administrator
Beiträge: 18255
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: Kaltstart nur mit Starthilfe

Beitrag von Henner » Di 4. Apr 2017, 18:47

Sehe gerade, Du kommst aus Neu-Isenburg. Hättest Dich mal 8 Jahre früher gemeldet, da habe ich noch in Dietzenbach gewohnt ;-)
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

smitti
Beiträge: 18
Registriert: Fr 31. Mär 2017, 22:47
Wohnort: Neu-Isenburg

Re: Kaltstart nur mit Starthilfe

Beitrag von smitti » Di 4. Apr 2017, 19:05

Ja schade, dann wäre das mit dem Vergaser einstellen vermutlich mal schnell gemacht. Aber ansonsten ist hier in der näheren Umgebung wohl eher wenig Forumsaktivität. Am besten wäre es ja, wenn ich jemand hier hätte, der mir mal zwei, drei Handgriffe zeigen könnte.

Aber ich habe gesehen, dass Motoritz gar nicht so weit ist. Wenn ich jetzt mit dem Handbuch, den Verlinkungen und einem versierten Schrauber, den ich nächsten Dienstag treffen werde, nicht weiterkomme, würde dort mal anfragen - bietet wohl auch Service an.

In Dietzenbach war ich gestren beim der Kreisverwaltungsstelle. Habe Nummer 105 gezogen, als gerade 69 dran war, und weil meine Maschine nicht kalt werden durfte - wegen besagter Kaltstartproblematik - hatte ich die Freude noch ein bisschen in Dietzenbach und Umgebung ein paar Runden zu drehen.

Gibt zwar ein paar ganz nette Ecken, aber in Gräfenberg ist es bestimmt schöner - und definitiv das bessere Bier.

Benutzeravatar
Henner
Administrator
Beiträge: 18255
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: Kaltstart nur mit Starthilfe

Beitrag von Henner » Di 4. Apr 2017, 19:53

Ach auch im Kreis OF und FFM fahren einige XTs rum. Schau mal unter Touren und Treffen, da gibt es eine Liste mit Leuten die bereit sind Hilfe zu leisten.

Gräfenberg ist definitiv schöner und hat das bessere Bier. Kannst Dir Ende Juni anschauen kommen (und Bier kosten).

Genug OT.

Ich verschiebe mal nach Gemischbildung, ist dort besser aufgehoben.
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

Benutzeravatar
1VJ
Beiträge: 28
Registriert: Mo 29. Aug 2016, 23:27
Wohnort: EN-...

Re: Kaltstart nur mit Starthilfe

Beitrag von 1VJ » Fr 21. Apr 2017, 22:03

Hallo zusammen,
hatte die gleichen Probleme beim Kaltstart.
Meine XT lies sich im Kalten Zustand nur mit Bremsenreiniger starten, habe den Vergaser 2 x ausgebaut und gereinigt,Pressluft etc. keine Besserung.
Jetzt im Ultraschallbad gereinigt und alles ist gut. :D
Ist nur meine Meinung.
Gruss Kai

smitti
Beiträge: 18
Registriert: Fr 31. Mär 2017, 22:47
Wohnort: Neu-Isenburg

Re: Kaltstart nur mit Starthilfe

Beitrag von smitti » Mo 24. Apr 2017, 11:00

Danke für den Hinweis! Das erstpart mir die eigenen Reinigungsversuche mit den üblichen Hausmitteln. Ich habe auch schon eine Werkstatt in der Nähe gefunden, die mir mit einem Ultraschallbad aushelfen kann.

Cheers
smitti

Benutzeravatar
Henner
Administrator
Beiträge: 18255
Registriert: Mi 5. Jul 2006, 21:35
Wohnort: Gräfenberg
Kontaktdaten:

Re: Kaltstart nur mit Starthilfe

Beitrag von Henner » Mo 24. Apr 2017, 11:54

Du kannst auch den Vergaser ausbauen und zum Motoritz zum reinigen und überholen schicken. Er bringt den dann auf Hochglanz und stellt ihn nach Vorgaben ein. Einfach mal anrufen.
Grüße, Henner

Admin XT600.de und XT-FOREN.DE

smitti
Beiträge: 18
Registriert: Fr 31. Mär 2017, 22:47
Wohnort: Neu-Isenburg

Re: Kaltstart nur mit Starthilfe

Beitrag von smitti » Mo 24. Apr 2017, 21:38

Also ich habe jetzt mal den Vergaser ausgebaut (mein erstes mal, :) ). Hatte dabei ganz schön Schwierigkeiten den seitlich nach unten herauszubekommen und musste auch den Auspuff demontieren, um das Luftfiltergehäuse weit genug nach hinten zu bekommen. Will dem aber eh mal wieder ein bischen schwarz gönnen, also stand das eh an.

Ist jedenfalls geschafft. Dabei ist mir die Nut im Vergaser und das entsprechende Gegenstück in den Ansaufstutzen aufgefallen. Also glaube ich jetzt, dass der Vergaser vermutlich einfach nicht richtig in den Ansaugstutzen fixiert war. Habe ihn jetzt bestimmt 5mm weiter reinbekommen und ist quasi 'eingerastet'.

Oh Mann, vielleicht war das ja jetzt doch schon alles. Naja, ich werde berichten - auch wenn es ein paar Tage dauern kann, weil jetzt erst mal der Auspuff und ein paar andere Dinge vor dem Zusammenbau drankommen. Zur Not muss der Vergaser wieder raus, aber die Übung schult ja...

Greetings,
smitti

Antworten