Die Suche ergab 61 Treffer

von ckaruso
Di 9. Apr 2019, 21:07
Forum: XT600 Motor - Gemischbildung
Thema: Kaltstartproblem
Antworten: 37
Zugriffe: 1640

Re: Kaltstartproblem

Hallo, sind ja ein paar nette Hausaufgaben ;). Ich werde erst am Wochenende dazu kommen. Teile wurden meines Wissens nicht gewechselt. Es gab nur neue Dichtungen.
Gruß Christian
von ckaruso
Mo 8. Apr 2019, 15:41
Forum: XT600 Motor - Gemischbildung
Thema: Kaltstartproblem
Antworten: 37
Zugriffe: 1640

Re: Kaltstartproblem

Hallo,
Choke funktioniert. Kann die Nadel nicht richtig eingestellt sein also Kerbe zu hoch oder zu niedrig?
Das wäre dann ein Grund für mich den Gaser zu öffnen und selber zu basteln. das werde ich noch hinbekommen, denke ich.

Gruß Christian
von ckaruso
So 7. Apr 2019, 11:43
Forum: XT600 Motor - Gemischbildung
Thema: Kaltstartproblem
Antworten: 37
Zugriffe: 1640

Re: Kaltstartproblem Sie mag bei Kälte immer noch nicht

Hallo, es ist zum heulen. :cry: Bei unter 4- 5 Grad springt sie schlecht an. Das heisst nach ca. 2-3 min. orgeln mit kurz angehen und wieder ausgehen, bleibt sie dann irgendwann an. Kerzenbild ist normal! Ansaugseitig alles dicht, mehrmals überprüft, sogar der Originale Lufi ist wieder drin. Was kan...
von ckaruso
Sa 30. Mär 2019, 08:19
Forum: XT600 Motor - Gemischbildung
Thema: Kaltstartproblem
Antworten: 37
Zugriffe: 1640

Re: Kaltstartproblem

Guten morgen, ja der Weg war lang aber lehrreich. Ich vermute mal ein zusammenspiel zwischen LLGRS und eventuell doch nicht perfekt sitzenden Gummistutzen am Vergaser. An die Gemischschraube kommt man ja auch nicht sehr gut ran um perfekt einstellen zu können. Mit dem Ausbau und den akkurat 2 1/2 Um...
von ckaruso
Fr 29. Mär 2019, 22:07
Forum: XT600 Motor - Gemischbildung
Thema: Kaltstartproblem
Antworten: 37
Zugriffe: 1640

Re: Kaltstartproblem

Hallo
Hab den Vergaser nochmal ausgebaut und die LLGRSchraube genau auf 2 und eine halbe Umdrehung eingestellt. Choke funktioniert, bei wrmen Motor will sie dann ausgehen.
Nochmals alle Gummistutzen ordentlich aufgesetzt.
Sie läuft jetzt wirklich gut.

Gruß Christian
von ckaruso
Do 28. Mär 2019, 21:59
Forum: XT600 Motor - Gemischbildung
Thema: Kaltstartproblem
Antworten: 37
Zugriffe: 1640

Re: Kaltstartproblem

Hallo, vom Vergaser lass ich mal schön die Finger. Leider ist der Yamahahändler in meiner unmittelbaren Gegend der einzige aber leider auch nicht so gut. In Berlin gibt es ein paar Händler aber doch recht weit weg von mir. Mal gucken ob es die Freie Werkstatt im Nachbardorf hinbekommt. Werde dann ir...
von ckaruso
Do 28. Mär 2019, 16:48
Forum: XT600 Motor - Gemischbildung
Thema: Kaltstartproblem
Antworten: 37
Zugriffe: 1640

Re: Kaltstartproblem

So ist es :cry: Es liegt am Choke! Wenn ich es richtig in Erinnerung habe lässt sch die Chokestange doch nur mit leichtem Widerstand rausziehen? Ich glaube seit dem Ultraschall geht die Stange ohne Widerstand rein und raus. Das wird dann wohl nicht richtig sein? Nun bin ich nicht der Vergaserspezi, ...
von ckaruso
Do 28. Mär 2019, 15:32
Forum: XT600 Motor - Gemischbildung
Thema: Kaltstartproblem
Antworten: 37
Zugriffe: 1640

Re: Kaltstartproblem

Hallo, geht wahlweise auch Bremsenreiniger? Nach ca 15 min Abkühlzeit, z. B. vorm Supermarkt brauche ich schon den Choke zum anlassen. Da bleibt sie allerdings auch an und springt auch sofort ohne zicken an. Benzin aus dem Schlauch läuft auch bestens, Sieb im Tank sauber und im Vergaser sollte auch ...
von ckaruso
Mi 27. Mär 2019, 19:54
Forum: XT600 Motor - Gemischbildung
Thema: Kaltstartproblem
Antworten: 37
Zugriffe: 1640

Re: Kaltstartproblem

Hallo, heute den Vergaser in Ruhe eingestellt . Teillastbereich i.O., keine Knaller mehr beim abtouren und ruhiges Standgas.

Aber, wenn es kalt ist springt Es immer noch schlecht an.
Bin jetzt etwas ratlos. Ansaugtrakt ist dicht und wurde auch erneuert. Kerzenbild ist einwandfrei.
Was noch tun??
von ckaruso
Mo 18. Mär 2019, 07:56
Forum: XT600 Motor - Gemischbildung
Thema: Kaltstartproblem
Antworten: 37
Zugriffe: 1640

Re: Kaltstartproblem

Guten Morgen,
habs im Buch falsch verstanden. Wenn man aber hier mehrmals es anders erklärt bekommt, liest es sich dann auch richtig :lol: